0

Не заводится с автозапуска при морозе ниже 10 градусов

Шаймуллин Руслан Айратович 4 года назад обновлен Серый Северянин 4 года назад 2

Добрый день! У меня следующая ситуация, устанавливали сигнализацию b94 в г. Екатеринбург Автобан запад плюс в августе 2015, в первую зиму в погоду менее -10 авто с АЗ не заводилось, установщик что-то сделали и все в эту зиму наладилось. Опять начались проблемы с приходом текущей зимы. Брелок ночью издает писк и утром брелок показывает ошибку ОС-7 или ОСТ (вроде ОСТ), с ключа машина заводится без проблем. 1,2 января погода в городе была -5 градусов в эти дни все с утра отлично зародилось. 3 января ударили морозы -15 и ниже и все брелок по ночам начал пикать. 5 января 2017 обратился к установщикам описал проблему, они взяли машину на диагностику. Сказали что проблему нашли - заменили обходчик, сказали что сейчас все должно работать без проблем. 6 января ночью снова писк и та же ошибка при АЗ на брелке. 6 января снова поехал на диагностику, мне что-то в течении 2х часов пожелали сказали, чтобы я дома потестировал. Но чуда опять не случилось, 7 января в 5-45 утра меня разбудил писк брелка(( машина с брелка не завелась. что делать? Спасибо!

+1

Была похожая ситуация год назад, автозапуск переставал работать при минус 15 градусах, при этом машина с кнопки заводилась без проблем. Перелопатил интернет, обратился к установщикам, проблему устранили. Изначально ночью пищал брелок, как оказалось пропадала связь с блоком управления по GPS, не хватало питания. В инете предлагали добавить дополнительную емкость, но что сделали на станции??? не знаю, в этом году минус 20 заводится без проблем, брелок больше не пищит.

Сервис поддержки клиентов работает на платформе UserEcho