0

Не понятная проблема при работе автозапуска

Здравствуйте!

Машина: Ford Mondeo 4 (2008 г.в.) АКПП, кнопка "Старт/Стоп"

Сигнализация: Starline B94 GSM


Проблема следующая:

1. Запускаю двигатель дистанционно

2. Подхожу к машине снимаю с охраны, двери открываются, двигатель продолжает работать, "светодиод" сигнализации горит постоянно.

3. Начинаю движение и в любой момент движения двигатель может заглохнуть, т.к. кончилось установленное время работы автозапуска, при движении постоянно горит "Светодиод" сигнализации.

Если в настройках снять ограничение работы двигателя с момента дистанционного запуска двигателя, то машина глохнуть не будет, но "светодиод" при движении постоянно будет гореть.


Если же двигатель заглушить и снова завести, то светодиод гаснет и дальше нормально все работает.


Что нужно сделать, чтобы не нужно было глушить и вручную заводить двигатель после снятия с охраны, хочется чтобы после снятия с охраны уже на заведенном двигателе начать движение и лампа светодиода сигнализации не горела?

Попробуйте до начала движения нажать и удерживать в течении нескольких секунд педаль тормоза до появления мигания поворотов и трели брелока.

Попробовал!

Результат: Ничего не происходит.


Также есть такой эффект: Когда выключаешь зажигание, машина глушится, и зажигание снова включается на 2-3 сек и выключается.

Попробовал!Результат: Ничего не происходит.

В смысле после длительного удержания педали тормоза не моргают поворотники и нет трели брелока?

Светодиод продолжает гореть ровным светом?

Проверьте реакцию сигнализации на педаль тормоза, на ручник и на положение ручки АКПП при включенном зажигании.

Да, после длительного удержания педали тормоза не моргают поворотники и нет трели брелока? Светодиод продолжает гореть ровным светом?

Проверял в разном положении ручки АКПП: P, R, N, D.

Добрый день.

Рекомендую посетить установочный центр для проверки корректности считывания статусов педали тормоза и положения селектора КПП.