0

Пропадало питание. Автозапуск

Ярослав Касьянов 3 years ago • updated by Романыч48 3 years ago 5

Добрый день!

После того, как на автомобиле полностью пропадало питание (по моей вине), у меня возникли проблемы с сигнализацией. Кстати, автомобиль стоял открытым, когда не было питания, хотя когда оно было, он был закрыт.

Сначала при попытке поехать, после того, как зарядил АКБ, срабатывала блокировка двигателя - разобрался.

Теперь не работает автозапуск и на брелоке горит значок РКПП, хотя до сбоя он не горел.

По таблице кодировки установил, что автомобиль с кнопкой "Старт-стоп" и установил АКПП, но значок РКПП на брелоке также продолжает гореть.

При попытке запустить машину дистанционно на брелоке выходит ошибка "Ост".

Что можно сделать, чтобы устранить эту проблему?


Также, раньше при закрытии а/м со штатного брелока он и по сигнализации вставал в охрану. Аналогично на открытие. Сейчас же этого не происходит.

Добрый день.

Нажмите кнопку валет 16 раз. После этого запустите двигатель кнопкой, заглушите и проверьте автозапуск.

Спасибо!

Но, к сожалению, никаких эффектов это не дало.

Также заметил, что при запущенном двигателе на брелоке это не отображается.

Т.е. получается, что пропала связь по CAN. В инструкции прочитал, что для того, чтобы запрограммировать CAN нужно отключать сигнализацию. Как это сделать? И это ли влияет на то, что перестал работать автозапуск?

А самому как?

И почему ничего не происходит по тому, что вы предложили в первом сообщении?

+1

ни чего не происходит, потому что сигнала видимо старого образца или надо физически все же её "встряхнуть"