0

Нет связи с подкапотным блоком R6

В последние несколько месяцев в одном и том же месте постоянно сталкиваюсь с проблемой связи с блоком R6.

Справляюсь временным сбрасыванием клеммы с аккумулятора.

Есть ли какой-то другой способ?

Проблемное место в самом центре Санкт-Петербурга. ул.Михайловская у Гранд Отель Европа.

Здравствуйте. Спасибо за столь подробную информацию. Подскажите, пожалуйста, Вы используете в качестве метки мобильный телефон? 

Здравствуйте.

Нет, использую метку BLE из комплекта.

Кстати, во время этой проблемы охранный комплекс не реагирует на нажатие кнопки на метке.

После сброса клеммы аккумулятора всё возвращается в нормальный режим.

Добрый день. Благодарю за ответ. 

Пожалуйста, как только повторится подобная ситуация, после перезагрузки системы, отправьте в машину смс Logload с номера владельца. Далее сообщите нам как можно точнее время потери и восстановления связи Bluetooth. Это поможет нашим разработчикам провести необходимые проверки и предложить варианты решения. 

Добрый день. Система M96. Начались такие же проблемы - потеря связи с блоком R6. В разных частях города. ПО системы 1.19.1. Связь с блоком восстанавливается сама через какое то время. Время потери связи первый раз 15 минут, второй -  1,5 часа.Понятно, что без восстановления связи с блоком R6 машина не заводится. Последний раз было сегодня примерно в 13.20 московского времени. Если повторится, что сделать? Отправить смс Logload?

может есть смысл откатиться на 1.18.0?

Здравствуйте. Согласно Правилам форума, прошу Вас создать отдельную тему для рассмотрения Вашего вопроса. Также я не рекомендую самостоятельно менять версии ПО без профессиональных установщиков.