0

Глохнет сразу после автозапуска

Kowex 2 years ago • updated 2 years ago 6

После обновления с О3 до О4 перестал работать автозапуск, до обновления всё работало нормально. Обновлялся через смс, всё прошло нормально с первого раза и GSM с K3 до L1 и блок сигнализации c О3 до О4

Обходчик стоит с чипом.

После запуска (с брелка или телефона) моргает, включает зажигание, заводит, после 2х секунд работы зажигание выключается и так 4 раза, после чего на телефоне выдает ошибку, а на брелке ОСТ.

При обновлении блока не меняется алгоритм проверки работы двигателя?

FG63-L1,GR64-O4

Добрый вечер.

Запустите двигатель автомобиля ключом и нажмите коротко кнопку "3" на брелоке. Какие символы будут активными?

Да все по умолчанию, проще написать что не горит.

Горит:

Уровень сигнала (передача)

Знак что установлен модуль GPS GSM

Знак PIN

Знак мелодии

Машина в полукруге (при нажатии мигает поворотниками)

Время-Температура салона-Температура двигателя

Если вы имели в виду знаки доп. функций внизу, то все выключены.

Почему то не прочитал что на заведенной машине.

На заведенной машине 2 дня вообще не показывал что заведена, последние пару дней показывает, что автомобиль заведен, так же показывает ручник если не поднят.

Пожалуйста, посетите установочный центр для проверки настроек.

Да вышел казус с вашим официальным установочным центром, по этому доверия больше и желания нет.

Вышел только что, еще раз проверить, нашлась причина.

Машина не заводится на ручнике.

Если поднят ручник, то дым не отображается (при заводе ключом), при опускании показывает.

Соответсвенно проверил автозапуск, с поднятым ручником заводится и глохнет (причем долго крутит стартер), при опущенном ручнике заводится нормально и стартер отключает как только завелась.

Индикация ручника перестала отображаться совсем.

Видимо в новой прошивке изменен алгоритм ручника.

Коробка АКПП

Исправили проблему в установочном центре.