0

не смогли установить автозапуск

marksheider2 4 месяца назад обновлен Владимир Олейник 4 месяца назад 11

На новой тойота королла XII (Е210) 2019 года сертифицированный установщики на смогли установить функцию автозапуска. Сказали типа жди новой прошивки! Так ли это? Или можно как то решить эту проблему? Сигналка StarLine A 93 серийный № A93CVW903020250

что значит не смогли? Конкретно что не получилось?

да парились два дня, функция автозапуска так и не работает, двигатель заводится на пару сек и глохнет. 

хотя говорят блок обхода имобилайзера есть и должно все работать без оставления чипа с ключа в машине. Но не работает. Типа жди новую прошивку, т.к. машина новая и возможно все дело в этом. Или заказывай чип и в блоке обхода имобилайзера его прилепят. как то так

Делал в начале июля ,все работало.

Что то меняли ,прошивки ,настройки ,подключения?

Здравствуйте. Нужно обратиться по месту установки для проверки подключений и установки реле. Проходит ли успешно процедура CopyKey? Включается ли реле? Заводится ли если поднести ключ к замку? В идеале приложить видео процесса.

Обучение проходит, копикей делается. При запуске заводится ,4 секунды работает и глохнет. Следующие попытки вообще не схватывает. Прошивку заливали раза три и все по новой. Результата нет.

Лин реле разрывали? После копикея обучали ещё раз? 

Может разработчики что подскажут? 

На днях делал такую. Там 2 раза просит обучение провести старлайн мастер. Сделал, обучилось, но не завёлось. Заново залил прошивку и заново обучил 2 раза, все норм стало. 

Здравствуйте. К сожалению, возможность дистанционного решения отсутствует. Нужно обратиться по месту установки. Если мастер сам не справится, он спросит совет у своего Регионального Представителя StarLine.

походу  заведённого двигателя не видит.

Сервис поддержки клиентов работает на платформе UserEcho