0

При температуре ниже -10 не срабатывает автозапуск

Иван М 8 months ago updated 8 months ago 2

Добрый день!


Автомобиль с системой бесключевого доступа.

При температуре окружающего воздуха до минус 10 градусов авто заводится с брелка без проблем.

Как только температура на улице ниже -10, автозапуск не производится (включается зажигание, стартер не крутит, далее зажигание отключается и происходит еще 2 попытки с аналогичным результатом).

При этом вручную авто заводится без проблем. После прогрева автомобиля автозапуск начинает работать нормально. На следующее утро все повторяется.

В чем может быть проблема?

Есть ли какие то программные настройки автозапуска этой сигнализации, зависящие от температуры, при которых ниже -10 стоит запрет на автозапуск? Или от состояния аккумулятора, когда при пониженном напряжении также не подается команда на стартер?

+2

В чем может быть проблема?

В ОБХОДЧИКЕ штатного иммобилайзера.  В нем замерзает  БАТАРЕЙКА или ЧИП (в зависимости от того- как именно был сделан обход иммо - показом МЕТКИ от машины коммутацией батарейки в ней перед запуском мотора, что не лучший вариант, но самый простецкий) или всё-таки ТРАНСЛЯЦИЕЙ пассивного ЧИПа, замурованного в метку...
После прогрева мотора  батарейка (которая уже сильно села) или ЧИП, вокруг которого тяп-ляп намотали трансляционную катушку  - ОТТАИВАЮТ  и всё снова начинает работать... Может , конечно и просто контакты в соединениях этой схемы трансляции пропадают/возобновляются при остывании/нагреве - такое тоже бывает через несколько лет...
Посетите ГРАМОТНЫХ установщиков ВЖИВУЮ и опишите им проблему - они ПЕРЕДЕЛАЮТ монтаж ОБХОДЧИКА.
Есть ли какие то программные настройки автозапуска этой сигнализации, зависящие от температуры, при которых ниже -10 стоит запрет на автозапуск? Или от состояния аккумулятора, когда при пониженном напряжении также не подается команда на стартер?

Это не Ваш случай,судя по всему...
Если  в те попытки, когда не заводится на табло приборной доски мигает ИНДИКАТОР штатного ИММО, то так и есть - не сработал обходчик, потому и не заводит...

Про батарейку в зашитом ключе у меня была первая мысль. Нашел обходчик под панелью, батарейки в ключе нет. Сам ключ внутри катушки находится. Катушка добротная, виток к витку, почти полностью скрывает ключ.

Насчет индикации иммо, понаблюдаю. Сегодня не завелась даже на прогретую (температура -13). С ключа - в полпинка.

Все таки искать контакты...