0

После снятие/установки аккумулятора показывает "открыт багажник" не работает автозапуск

Alexander22 9 months ago updated by Старик 9 months ago 4

Привет форумчане. В холода снимал аккумулятор чтоб не высадился, при снятие снимал и машину с охраны, когда установил обратно то все было норм, сигналка мигнула что ожила но после того как завел блерок стал показывать что открыт багажник. Багажник с брелока отрывается, но если машина на охране то включается режим тревоги. Основная проблема помимо отражения на брелоке - не работает автозапуск, пишет ОСТ. Сразу в сервис ехать или попробовать снова скинуть клемы или еще что? Помню, что когда снимал аккум, то дверь водительскую оставлял открытой, не знал как сигналка себя поведет, на некоторых просто при снятие машина захлапывается и начинает выть.

Машина Dewoo Nexia 2 2011г ЦЗ все СП, вдруг это имеет значение

Добрый вечер.

Рекомендую обесточить систему на 10 минут, затем возобновить подачу питания. Если результат не будет положительным, пожалуйста, обратитесь к установщикам для проведения диагностики. 

Это не работает(только что пробовал). И в сервисный режим не пускает.

Значит едем по месту установки для проверок  там . В первую очередь надо проверить  - исправен или нет ВХОД "багажник" у сигнализации. Если неисправен, то разбираться - почему он сгорел. Наиболее частая причина - ПЛОХАЯ МАССА у сигнализации. При отсутствии массы сигналка пытается закормиться через что угодно. И в результате находит путь для тока питания  через входные цепи дверей и/или багажника (соединенных с массой при открытии того или другого), выжигая их своим током потребления. Если у Вас еще и сирена подвывала/подвывает еле слышно - ЭТО ОНО  -  нет массы у главного блока сигнализации. СРОЧНО по месту установки, пока  не стало еще хуже...