0

Проблема с автозапуском Starline A93 2CAN 2LIN ECO

Сергей Хан 9 months ago • updated by Антон Ламзин 9 months ago 1

Добрый день, помогите со следующим вопросом:
недавно мне на автомобиль Ford focus 2 рестайлинг, 2008г.в, МКПП. установили сигнализацию Starline A93 2CAN 2LIN ECO (с бесключевым доступом), установку производили в авторизированном центре установки старлайн (Юникор, г. Дзержинск). 
На следующий день обнаружил проблему, что при заводе с автозапуска, пропадает звук поворотников, непристегнутого ремня, срабатывание ESP отображается на приборной панели. Замечу, что алгоритм снятия с охраны выполняю как положено: снимаю с сигнализации, вставляю ключ, поворачиваю, снимаю с ручника, жду несколько звуковых сигналов с брелока, диод сигнализации перестает гореть - далее поехал.
Приехав к установщикам с данной проблемой, мне лишь поменяли алгоритм работы автозапуска и сказали что проблема частая и ничего тут не поделаешь, глючит иммобилайзер штатный и заводить надо только с родного ключа. Сейчас при заводе с автозапуска и при открытии авто мотор просто глохнет и приходится запускать заново, что для меня очень неудобно, т.к. машину использую постоянно. 
Прошу подсказать действительно ли нет других вариантов корректной работы первого алгоритма автозапуска (т.е. чтобы не глушить мотор), или же нужно добиваться правильной установки? У жены фиеста 2007 г.в., тоже старлайн с запуском, только постарше, так там все работает идеально. Обидно, что заплатил немалые деньги, а получил совсем не то, что хотел!

+2

Добрый вечер.

Ваша ситуация связана с некорректной имитацией силовых цепей запуска. Глушение двигателя не требуется.

Обратитесь к установщикам для исправления ситуации.