0

Пропадает связь с модулем

Gadzhi 6 months ago • updated by Антон Ламзин (Инженер ФСП СтарЛайн) 6 months ago 6

Здравствуйте, проблема следующего характера, установил модуль gsm на сигнализацию starline a93, после установки с горем пополам проверили работоспособность и вроде как все работало (сослались на то, что в том месте плохой сигнал). Отъехав дальше от сервиса стал понимать, что модуль начинает глючить, и глюки становятся все сильнее и чаще. По началу всем этим глюкам виной оказался отрицательный баланс на сим карте, но после пополнения баланса и более менее стабильной работы модуля около 30 минут - все утухло. Модуль то виден в приложении, то нет связи. На номер то идет звонок, то не идет, на смс запросы вообще не реагирует. И все это происходит на одном и том же месте! То есть машина стоит и модуль то работал то нет. Часа 3 назад вообще наглухо ушел в оффлайн и все. С чем это связано? Очень не устраивает такая мега глючная и не стабильная работа. Оператор Мегафон, симка московская, была в комплекте. 

В дополнении хотел бы еще сказать, что ведь не должно же быть такого , что машина стоит на одном и том же месте и связь то ловит пол часа , то не ловит пол часа , и в итоге потом вообще не ловит ( отключается ). Либо я чего-то недопонимаю.

Еще одно дополнение, после этого семи часового простоя со статусом «не в сети» , завел машину самостоятельно, через ключ, через минуту приложение стало видеть модуль, и стали приходить смс от номера. Что же это может быть ?

  1. расположение блока
  2. оператор 
  3. балланс на сим
  4. сама сим

Актуально !

Добрый вечер.

Ранее вам перечислили возможные причины описанной вами ситуации. 

Рекомендую обратиться к установщикам для решения вопроса.