0

Subaru forester sg5 2007 + A93 Заводится и сразу глохнет

Andrey Trofimov 11 months ago updated 10 months ago 4

Доброго дня!

После наступления холодов машина перестала заводиться. Летом с брелка заводилась без проблем, а сейчас уже при -5 отказывается. При первой попытке запуска схватывает и запускается, брелок сообщает об успешном пуске, но двигатель даже не успевает набрать прогревочные обороты и тут же глохнет,  после чего сигналка пытается запустить двигатель, долго крутит стартером, но даже не схватывает. Установлен режим АКПП, контроль по тахосигналу, серо-черный провод подключен к панели приборов к тахометру. Стоит Модуль временного отключения штатного иммобилайзера StarLine ВР-03, внутри чип от запасного ключа. Антена намотана из провода в комплекте. Резали петлю или нет не знаю, грешу на модуль обхода. Подскажите куда копать? Может такое быть из-за слабого аккумулятора? 

Подскажите куда копать? Могу снять видео процесса запуска.

Где ставили сигналку не знаю, перед тем как обращаться в сервис хотелось бы понять, может сам смогу исправить.

Город:

Новосибирск

и до ближайшего  1000 км

Фирменный центр StarLine (ИП Первушин А.Ю.)

г. Новосибирск, ул. Выставочная, 15/1, корп. 1

тел. +7 (383) 351-00-50

e-mail: accordavto@mail.ru

ПН - СБ: 9.00-18.00, ВС: 10.00 - 16.00


По сути есть что сказать? 

смотреть  обход иммо .

Проблема решена.

Опишу решение, вдруг пригодится кому нибудь.


  1. Петля на блоке обходчика не была разрезана, перерезал петлю, сигналка перестала крутить стартер по 10 секунд, но машина заводиться всё равно отказывалась. 
  2. Вокруг штатной антенны иммобилайзера на замке зажигания был намотан чёрный провод из комплекта обходчика BP-03, намотан был витков 10 как минимум, размотал это безобразие и поставил рамочную антенну из комплекта. 

Вопрос решён! Дело было в антенне, почему так не знаю))