0

A93, автозапуск произвольно запускается

Андрей Московский 9 months ago • updated by Антон Ламзин 9 months ago 17

Добрый день

сигнализация установлена давно, сегодня произошло непонятное: жена как обычно вышла из машины закрыла двери, нажала на пульте кнопку, сигнализация установилась, двигатель заглох, но через некоторое время машина сама завелась. Установок по запуску - по времени, по температуре - НЕ было. Причем время на пульте показывает 99мин работы

Какая длительность работы двигателя при отправке команды дистанционного запуска ?

Предполагаю случайное нажатие кнопки 1 брелка длительно в кармане/сумочке.

вечером предыдущего дня так и подумали что случайно кнопка сумкой прижалась дома и машина завелась, но сегодня когда она сама завелась уже кнопку контролировали.

еще сильней смущает что если запускаешь нормально с автозапуска по кнопке, то пишет время 10 минут, а тут сама запустилась и 99 минут

еще сильней смущает что если запускаешь нормально с автозапуска по кнопке, то пишет время 10 минут, а тут сама запустилась и 99 минут

вот об этом и был вопрос. Не могу подсказать какие команды могут давать время работы 99 минут при заданной длительности в 10 минут. Либо позвоните спросите установщика, либо дождитесь ответа того кто знает.

может кто то знает такой прикол в сигналке, буду признателен!

Могла просто не пройти информация на брелок о запуске...и r99 это информация при подготовке светится на экране

Это было один раз?

Вчера вечером и сегодня утром после поездки и установки на сигнализацию

и на брелок приходит информация что запустилась и на брелке r99?

Добрый вечер.

Пожалуйста, обратитесь к установщикам для проведения диагностики вашей системы.

Добрый вечер

Есть подозрение, что багажник был не полность закрыт, могло это приводить к такой ситуации? 

Сам еще не проверил

Проведу эксперимент на днях