0

Starline A93 заводиться и глохнет

Павел Х. 6 months ago • updated 6 months ago 11

Здравствуйте, 

автомобиль Nissan Note японец, правый руль, 2008 г.в. сигнализация Starline A 93 установлена больше двух месяцев назад.

Установлена самостоятельно, способ подключения аналоговый, обход ИММО не делался (ключ в салоне) изначально работа сигнализации нареканий не вызывала. В морозы автозапуск работал отлично, с дистанционным запуском так же проблем не было. 


Не так давно появилась следующая проблема - при дистанционном  запуске (а так же и при автозапуске), автомобиль заводиться ( на брелке отображается, что автомобиль заведен)  - через некоторое время (не более минуты) двигатель сам глушиться и производиться по новой запуск и так несколько раз, затем на брелке отображается символы об отмене команды.



Кто нибудь сталкивался с подобным, в чём может быть причина?


Контроль двигателя как подключен?

Через кан или по аналогу установлена?

По напряжению с форсунки

Аналоговая

Так по напряжению или по сигналу тахометра запрограммировано?

По напряжению

+2

При установке по напряжению серо-черный провод не подсоединяется... Установите контроль по генератору, а серо-черный на генератор

+2

По напряжению самый не корректный контроль

Спасибо, буду пробовать

На тот провод, где появляется плюс при успешном запуске автомобиля

+1

Проблема решена указанным выше способом, ранее опыта установки не имел, когда подключал, думал она по серо- черному проводу по напряжению понимает когда автомобиль завелся. Проблема была не постоянно, на холодную с утра всегда хорошо, в течении дня почти постоянно проблемы с дистанционным запуском.

После подключению к генератору проблема решилась. В течении пяти дней не одной проблемы.

 Спасибо за помощь!!!