0

Старлайн А93 Сел аккумулятор, зарядили, но перестал работать автозапуск с брелка. 4 раза крутит стартер, но запуска не происходит.

kunilov.anton 11 months ago • updated by Борис Зимин 2 months ago 4

Сел аккумулятор, зарядили, но перестал работать автозапуск с брелка. 

4 раза крутит стартер, но запуска не происходит.

На брелке высвечиваются буквы "ЗПУСК".

В остальном открывает/закрывает без проблем.

Как устранить?

Машина:  Киа Рио 2017 (предпоследний кузов), аккумулятор новый.  Старлайн А93

+1

Обучите обход иммо.

14 раз на кнопку валет и включить зажигание.

Подскажите пожалуйста, при каком минимальном напряжении бортсети "слетает" обучение?

+1

Подскажите пожалуйста, при каком минимальном напряжении бортсети "слетает" обучение?

Ниже 10 вольт обычно (НО НЕ ВСЕГДА ЭТО СЛУЧАЕТСЯ)... Но могут быть и эксклюзивы... Может и не в обучении, а в пропадании контакта в цепях CAN-адаптера или в подключениях к проводке авто...

Самое правильное - все проверки и восстановление работы произвести по месту установки оборудования.

Спасибо за ответ, примерно так и думал. 

У меня не совсем живой аккумулятор при наступивших холодах во время запуска двигателя (обычного с ключа, а не дистанционного) просел ниже 10 вольт. Примерно до 9,8. И в тот же день к вечеру отказался работать дистанционный запуск. Поиском нашел эту тему и по совету Романыч48 переобучил бесключевой обход. В результате все заработало. АКБ стоял уже заведомо исправный.

Но если бы не помогло, конечно поехал  бы к  установщикам, где устанавливали сигнализацию.