0

A93 при автозапуске срабатывает сигнализация, но причину не пишет

Ms_Ramis_116RUS 8 months ago • updated by Старик 8 months ago 1

Доброго времени суток!

В сентябре приобрел Калину Кросс МКПП (2017 год выпуска) в салоне ЛАДА установили Starline А93  CAN+LIN (прошивка 3.11)


Как положено произвожу нейтраль и ставлю на охрану .После нажатия на кнопку 1 и удержании (попытки автозапуска) - на брелке написано ЗПУС и мигает со сигналом тревоги. Ошибка и сработавший датчик не отображается на брелке. При этом срабатывает сирена на авто.

Повторно запустить не получается пишет ошибку ОСТ.


PS  данная проблема происходит не постоянно, но очень , очень часто (((  

иногда делаю сначала проверку датчиков (кнопка 3) и после сразу зажимаю кнопку 1 - это мне кажется сократило срабатывания данной проблемы, но не устранило. 

Скоро хочу поехать на ТО-0 в салон , подскажите что делать ...





приобрел Калину Кросс МКПП (2017 год выпуска) в салоне ЛАДА установили Starline А93  CAN+LIN (прошивка 3.11)

После нажатия на кнопку 1 и удержании (попытки автозапуска) - на брелке написано ЗПУС и мигает со сигналом тревоги. Ошибка и сработавший датчик не отображается на брелке. При этом срабатывает сирена на авто.

Настоятельно рекомендую обратиться по месту установки сигнализации и ПЕРЕДЕЛАТЬ контроль таких сигналов, как:

ЗАЖИГАНИЕ, МОТОР ЗАВЕДЕН, РУЧНИК на вариант с проводным подключением соответствующих проводов сигнализации к проводке автомобиля , а в настройках CAN-адаптера отключить чтение соответствующих статусов... На автомобиле с МКПП и программной нейтралью это принципиально важно. Нелишним будет  и обновить прошивку cAN-адптера до самойц актуальной. Однако - так как версия самой CAN-платы  старовата - могут быть ограничения по обновлению...

По идее  - это должны сделать бесплатно в рамках гарантийных обязательств. С вероятностью 90% проблемы прекратятся...