0

Глохнет через 5 мин. после автозапуска

Krissstina 8 months ago • updated by Phoenix 8 months ago 5

Добрый день! Такая проблема. Установили у диллера при покупке Старлайн А93, когда заводится с автозапуска поработает 3-5 минут и глохнет. Сразу же заводится опять.  Обратились к офиц. представителям старлайн. Переподключили сигнализацию, т.к по их словам изначально было установлено криво. За правильность установки дают гарантию. Но машина на этой неделе опять два раза глохла через 5 минут после автозапуска и опять включалась. Ошибка плавающая. Не каждый день случается. Для информации: в машине установлен регистратор, в прикуривателе воткнут. Больше из допов ничего. Все штатное.

На брелке что либо показывает при этом? Есть мнение, что статус зажигания и контроля теряет, если по кану взято, то можно попробовать переподключить по аналогу. Других идей с ходу нет. Как вариант подогнуть ламели контактов на разъёме CAN-платки.

На брелке показывает перезапуск. Ту же информацию что и при запуске. Т.е. работает пять минут, потом издает пик, машина глохнет. Затем брелок сам срабатывает и заново запускает, ну и высвечивает отсчет времени.

Забыла написать, к диллеру мы тоже ездили по гарантии, они вообще ничего не нашли.

Еще дополню. Бывает такое что когда открываешь машину (после автозапуска), сингал открытия проходит но машина не открывается. Приходится второй раз жать на кнопку.

Добрый вечер.

Пожалуйста, сообщите название и адрес автосалона.

+1

Скорее похоже на потерю контроля... При потере зажигания, повторный перезапуск не происходит, буквально час назад убедился...