Кто жрёт?  И вообще "аппетит" чего-либо измеряется ТОКОМ ПОТРЕБЛЕНИЯ, который замеряется амперметром, установленном в разрыв питающего провода гаджета.

Если у Вас есть сомнения в потреблении сигнализации, то следует посетить установщиков и произвести замер тока потребления самой сигнализации ( в разрыв её провода питания) и общего потребления  ВСЕХ потребителей на борту (в разрыв клеммы аккумулятора) в состоянии покоя. Нередко на борту возрастного  автомобиля есть "вампиры", вызванные его нелегкой судьбой и возрастом...

Напряжение на клеммах аккумулятора ЯВЛЯЕТСЯ КОСВЕННЫМ показателем степени его заряженности. И сильно зависит от внутреннего сопротивления (возраста и грамотности эксплуатации) аккумулятора,  состояния генераторной установки на борту автомобиля, длительности и характера пробегов, количества и мощности включенных потребителей во время движения (чем их больше и они мощнее - тем меньше достанется аккумулятору для восполнения энергии в нем, нередки случаи, когда при коротких пробегах и длительных простоях (включая светофоры и пробки) - потребители сосут энергию из аккумулятора, так как отдача генератора на холостом ходу минимальна)...

без сигнал. 10-20 mA с сигнализацией 110-115 mA

Реле блокировки как реализовано? НР или НЗ? Куда запитано?

без сигнал. 10-20 mA

Это  вообще-то многовато для бортовой электроники (обычно БОРТ кушает не более 10мА), но  приемлемо...

с сигнализацией 110-115 mA

А вот это - многовато. Сигнализация имеет право добавить сои законные 20-25мА.

Если в составе сигнализации использован CAN-адаптер, то он может добавить еще до 10мА...

Если есть GSM-модуль - он тоже имеет потребление. И тем не менее - как правило за 100мА потребление не выходит при отсутствии ошибок в монтаже.

У Вас кроме собственно А93 в её составе что-то еще есть? Если ДА, то отобразите это в профиле.

Что касается повышенного потребления - оно может быть по причине того, что автомобиль не "засыпает". Или реле блокировки подключено с ошибкой, как предположил Phoenix...

В любом случае- по интернету нам не выяснить - в чем конкретная причина.  Собственное потребление сигнализации можно замерить в разрыв провода её питания (установив амперметр вместо синего предохранителя на питающем проводе А93). Наличие ошибки в подключении реле блокировки можно определить по разнице потреблений в режиме охраны и снято с охраны.

И еще - так как автомобиль не прошлого века - он умеет "засыпать" - поэтапно снижать энергопотребление, отключая по очереди электронику на борту. Поэтому корректным будет замер в разрыве клеммы аккумулятора с выжиданием не менее получаса... 

Не исключено, что через полчаса потребление будет в пределах 30-40мА... Что фактически является нормой.

И тогда быстрое падение напряжения на клеммах аккумулятора - следствие повышенного внутреннего сопротивления аккумулятора. То есть его старость или неудовлетворительное состояние...


спасибо))) поеду к установщикам.

Был у установщика вот такие показания 0.03-0.04-0.05мА и скачки до 0.09 мА каждые несколько 10-30 секунд

Был у установщика вот такие показания 0.03-0.04-0.05мА 

Наверное - не мА (миллиАмперы), а Амперы То есть 0,03...0,05А или 30...50мА  при переводе.  ЭТО НОРМАЛЬНО

и скачки до 0.09 мА каждые несколько 10-30 секунд (надо полагать 90мА или 0,09А)

Это уходит пакет связи GSM Это тоже нормально. Посылка короткая, доп.потребление В ИМПУЛЬСЕ не более  60мА (90-30=60мА, а реально - еще меньше - я ведь считаю НАНАИХУДШИЙ случай), длительность импульса 1 сек и среднее потребление  - "квазистатическое" будет 60/(10...30)= 6..2мА то есть как если бы этих коротких всплесков не было, а было бы РАВНОМЕРНОЕ потребление - было бы 32...56мА...

Мне не нравится ПЛАВАНИЕ потребления от 30 до 50мА. Но возможно - установщик неудачно выбрал ПРЕДЕЛ ИЗМЕРЕНИЯ при подключении прибора. Если цифра 3-4-5 была в крайней позиции индикатора, то ПЛОХО. Надо, чтобы она была на второй позиции справа (чтобы правее её была еще одна цифра). Подозреваю, что замеры, выполненные ПРАВИЛЬНО дали бы цифры точнее и что немаловажно - они  были бы скорее всего ниже 50мА

В любом случае - при наличии GSM в комплекте - потребление в пределах допусков. И влиять на быстрый разряд аккумулятора они так сильно не должны... Скорее всего есть еще какой-то потребитель на борту, особенно - если замеры потребления сигнализации проведены в проводе её питания (амперметр вместо предохранителя на питающем проводе возле блока сигнализации). И если при этом в разрыв клеммы аккумулятора ток СТАБИЛЬНО больше этих замеров - ЕСТЬ ЕЩЕ НЕУЧТЕННЫЙ ПОТРЕБИТЕЛЬ. Ищите его... Автоэлектрик или тот же установщик Вам в помощь.

GSM нет. 2 can+lin