0

Автозапуск по температуре - мигает аварийка

Вадим Татаринов 12 months ago • updated by eugenyc 12 months ago 5

Добрый день!


У меня стоит автозапуск по температуре (-15 градусов). Все было нормально, а сегодня ночью были сообщения Низкое напряжение АКБ. Выхожу к машине, а она во всю мигает аварийкой. Это глюк или что-то посерьезнее?

Аварийка в итоге отключилась, или отключили вручную?

Как и чем организовано управление световыми сигналами?

После снятия с охраны отключил вручную, сама не отключилась. Когда уходил с авто накануне аварийка 100% не работала..


Сигнализацию ставил у оф. дилеров старлайн в Хабаровске, авто митсубиси аутлендер 2010 г.в., подключали все, в том числе дистанционный запуск двигателя, через CAN шину.

+1
После снятия с охраны отключил вручную, сама не отключилась

Я так понимаю отключили нажатием на кнопку аварийки в салоне авто?

Если так, то вероятно вам к кнопке аварийки вместо синего провода альтернативного управления световыми сигналами подключили доп.канал № 3. Тогда возможен такой эффект. Можете уточнить это по месту установки.

Да, отключил нажатием аварийки. То есть если подключение по доп. каналу 3, то это неправильная установка?


Пока у меня такой глюк не повторялся...

То есть если подключение по доп. каналу 3, то это неправильная установка?

Уточните по месту установки как подключено. Если все же каналом 3, то требуйте переподключить.

Можете и сами проверить предположение.

1. Посмотрите какие настройки AF 15.

Если значения функции 1, 2 или 3, то предположение не подтверждается.

2. Если AF 15-4, то на время проверки установите AF 15-1. Затем поставьте на охрану/снимите с охраны брелоком сигнализации. Если при этом световые сигналы при снятии отсутствуют(при постановке могут присутствовать из-за функции закрытия стекол), то предположение подтверждается.

3. Верните настройку AF 15.