0

После запуска проходит 1-2 секунд и автомобиль глохнет

Ant-Zag 10 months ago • updated by Старик 10 months ago 1

Автомобиль Nissan Juke, 2012 года, МКПП, ключ.

Установлена StarLine A93 2CAN+2LIN.


После длительной стоянки при низких температурах (ниже -25) при запуске с кнопки брелка машина заводится, на брелок приходит информация о запуске двигателя (r20, появляется дымок) через секунду-две глохнет, брелок издает 3 коротких сигнала и пытается повторно завести машину.


После нескольких неудачных попыток запуска, завожу автомобиль с ключа (заводится без проблем), не давая прогреться двигателю, глушу автомобиль, выхожу и ставлю на охрану. 


Сразу же завожу с кнопки брелка автомобиль заводится без проблем и отрабатываем и отрабатывает программу автозапуска нормально.

По всем симптомам - сигнализация не видит заведенного двигателя. Либо теряет статус "зажигание". Нужно эти два параметра запретить в настройках CAN-адаптера. А так как у Вас МКПП, то я бы настойчиво рекомендовал еще и статус РУЧНИК тоже запретить. И сделать контроль этих параметров ПРОВОДНЫМ подключением. 

 ВХОД "Зажигание" (тонкий желтый) надо подключить в такую точку проводки авто, где +12 появляется при зажигании ламп на приборной доске и не  пропадает при вращении стартера.

Если машина с замком зажигания, то самое логичное - туда же, куда сейчас желтый толстый от модуля запуска подключен.

ВХОД "Ручник" (тонкий сине-красный) подключить к цепи провода из под ручника по схеме приведенной в инструкции по установке и на плакате (с установкой диода в разрез штатного провода)

ВХОД "Двигатель заведен" (серо-черный) - наиболее сложный... В Вашей машине с ним придется экспериментировать в поисках подходящего сигнала. Ну или делать так, как зДЕСЬ описано...