0

Проблема с ЦЗ а93

okunandrey 9 months ago • updated 9 months ago 30

Здравствуйте. В общем ситуации такая.  Сигнализация а93.  Установил сигнализацию,  но не работает ЦЗ замок,  установлены в дверях активаторы двухпроводные и подключены параллельно.  По схеме подключил так.  Черный провод питание блока и зелено-черный с сине-черным на - акб,  красный питание блока с красно-черным к + акб. Синий и зеленый подключил к активаторам.  При закрытии двери закрывались,  машина вставала на охрану,  при открытии дверей активаторы не реагировали но с охраны снималась.  Подключил прибор (цэшку) между синем и зелёным проводом,  при закрытии появляются 12 вольт,  при открытии ничего не происходит.  Подключил прибор между минусом акб и зелёным проводом,  + появляется,  как при закрытии,  так и при открытии.  Между синем и минусом акб,  появляется + при открытии и ничего не происходит при закрытии. При отключенном черно-зеленым и черно-синем,  между синем  и зеленым ничего не происходит,  как при открытии,  так и при закрытии.  Но! Между зелёным и минусом акб появляется + при открытии и закрытии,  а вот на синем проскакивает 0.24в при закрытии и 12в при открытии.  Относил блок в сервис центр в Караганде,  сказали,  что блок проверили на стенде и он исправен. Как тогда такое может быть с реле ЦЗ? При постановке на охрану габариты один раз моргают,  при снятии тоже один раз,  но по ощущениям на доли секунд дольше,  так должно быть?  И что теперь делать с блоком,  если сервис центр утверждает,  что блок в порядке и проблема скорее всего с подключением.  Повторюсь,  подключал вообще к акб,  без автомобиля. 

Прозвонить провода в 6-ти контактной фишке. Может не контакт

Забыл уточнить. Провода позвонил с самой колодки,  есть контакт.

Ну...чудес не бывает... 

Акб к которому подключаете нормальный?

Ну само собой.  Вы читали что происходит с проводами?!  Т. Е. На зелёный приходит плюс как при открытии,  так и при закрытии,  а на синем плюс появляется при открытии,  а при закрытии висит минус

и лучше видео снять... процесса

Т. Е. На зелёный приходит плюс как при открытии,  так и при закрытии,  а на синем плюс появляется при открытии,  а при закрытии висит минус

А93 ставится в неделю от 2 до 5 и такого не было ,впрочем никогда не вешал на АКБ просто посмотреть....

Повесили на АКБ после слов в авторизированном сервис центре,  что блок исправен,  проблема у Вас с проводкой в авто. Поэтому подключили к акб,  чтобы посмотреть ещё раз и исключить проводку авто. 

Вместо активатора подключал цэшку,  измерение на 20в, при закрытии появляется 12в, при открытии ничего не происходит.

Судя по измерениям получается,  что на зелёный + приходит при открытии и закрытии,  а на синий только при открытии.  Проблема явно в реле блока сигнализации,  но почему с меня взяли деньги за диагностику и сказали,  что на стенде неисправности нет?! 

Проблема явно в реле блока сигнализации,  но почему с меня взяли деньги за диагностику и сказали,  что на стенде неисправности нет?! 

Вот прям так...на стенде проводка исправная.

При постановке на охрану габариты один раз моргают,  при снятии тоже один раз,  но по ощущениям на доли секунд дольше,  

А с этим как быть? 

А что может быть несправного у меня,  если провода позвонили?! (6 контактный разъем и 4 контактный.  

Зелено-черный на минус с 6 контактного разъема надеюсь? Такое ощущение что на нём нету минуса.

Естественно на минус.  Зелёно-черный и сине-черный на минусе, красно-черный на плюсе.  Между синем и зелёным при закрытии есть 12в, при открытии нет.  Между зелёным и - акб 12в есть,  как при открытии,  так и при закрытии,  между синем и - акб плюс появляется при открытии(поэтому ничего между синем и зеленым при открытии не происходит,  с зелёного не убирается + и на синем + появляется.

во во ))

там 2 зелено чкрных..

Ребят,  ну ясно же,  что с предохранителями это на габариты. 

Зелено-черный и зелено-желтый с 4 контактного в сторону, на них плюсы с блока на поворотники.

Они в стороне,  на них вообще не смотрю и не трогаю

Такое ощущение, что одно реле срабатывает и на открытие и на закрытие

Хорошо,теперь так. На зеленом и на синем висят минуса когда ничего не происходит? Должно на обоих висеть. В Вашем случае на зеленом может не быть, тогда смотрим дальше по плате до реле.

Да,  на зелёном и синем висят минуса,  когда ничего не происходит.  При закрытии и открытии плюс появляется на зелёном,  на синем минус висит при закрытии и при открытии появляется на синем тоже плюс.  Т. е. при открытии на синем и зелёном появляется +

Срабатывают скорее всего оба по очереди как и положено. Но если на нормально замкнутом контакте реле не будет минуса то плюс пойдет через моторы актуаторов и придет к зеленому

Я же говорю отдельно проверял.  Зелёный цеплял цешку,  второй конец на минус акб,  плюс на зелёном и при открытии появляется и при закрытии.  Синий так же,  один конец прибора к синему,  второй к минусу акб, при закрытии на синем так и продолжает минус висеть,  а вот при открытии появляется плюс.  И так,  как на зелёном тоже плюс,  соответственно поэтому и не открываются активаторы.

Да и ... Прозвоните минуса при от соединенных актуаторов, может минус тоже с синего через них и приходит

Ответил выше

А AF-24 что стоит?

Настройки 7 канала,зеленый провод. Ну мало ли... 🤔

Настройки сбрасывали в СЦ на заводские. Проблема явно не программная.

Оставил в сервис центре,  ребята убедились,  что при открытии нет 12в и габариты один раз моргают.  Жду ответа от них,  в чём неисправность.

Проблема решена в СЦ.  Наконец то смог убедить,  что блок неисправен и персонал СЦ увидели это.  Сгорела микросхема и транзистор. От чего,  остаётся загадкой. Тема закрыта.