0

A93 не поступают сигналы на брелок

ploshka 11 месяцев назад • обновлен Антон Ламзин (Инженер ФСП СтарЛайн) 10 месяцев назад 11

Сегодня днем сработала сигнализация на автомобиле (заметил случайно, с 10 этажа посмотрел на стоянку, она прямо под окном). Но на брелок информация о срабатывании не пришла. Брелок лежал рядом с окном. Когда спустился к машине в метрах 30 от завел автозапуском и увидел, что датчики удара срабатывали. К слову датчики сработали верно (был взрыв неподалеку, у многих сигнализации сработали).
Также вспомнил, что неделю назад заводил машину автозапуском (с 9 этажа, машина стояла у дома), но ответа тоже не пришло никакого (дымка на ЖК дисплее не было). А когда спустился, то увидел, что машина заведена.
Вечером попробовал поставить на сигнализацию, брелок унес насколько было возможно дальше (но вышло меньше 10 метров) и попинал колеса - на брелок информация пришла.
Снова поставил на сигнализацию и отошел от машины уже далеко (метров 300). Понажимал кнопку "3" - проверки состояния. Информация на брелок приходила (температура, напряжение) со звуковым сопровождением на брелке. Но было, что информация пришла, а звуковой сигнал не сработал на брелке.
В чем может быть дело? Что-то с монтажом или передатчик? Сигнализация новая, установлена недавно (в конце сентября).


GSM модуль мне не нужен. Мне нужно, чтобы сигнализация в текущей комплектации выполняла свои заявленные функции.

Добрый день.

Пожалуйста, выложите фото антенны, приклеенной на лобовом стекле автомобиля.

Антенна прикреплена со стороны пассажира

Стекло вашего автомобиля имеет нити обогрева?

Нет, обогрева нету и нитей тоже

Рекомендую расположить антенну вертикально в левом верхнем углу стекла.

Дополнительно замените элемент питания в брелоке.

Т.е. в таком положении и месте?

Антенну расположил как рекомендовали. Нужного результат не принесло.

Почитал немного форум, навело на мысль, что возможно что-то мешает антенне. Есть видеорегистратор (перекочевал с прошлой машины, на которой была установлена А91). Ниже картина предыдущей машины с регистратором и антенной. Кабель питания к регистратору экранированный. Место жительства не менял, т.е. машины стоят на стоянке на одном и том же месте. При этом на гранте проблем подобных той, что возникает сейчас, не было.


А вот схема как устроено хозяйство сейчас:

Кабель питания все тот же, также экранированный и на концах еще фильтры на концах ферритовые.

В обоих машинах питание регистратора включается после включения зажигания. 


Недавно провел такой эксперимент: дома (живу на 9 этаже) нашел место из которого по кнопке "3" на брелок приходит статус-информация. В этом месте провожу автозапуск с брелка. Информация о запуске уходит, но ответа нет. Статус-информация по кнопке "3" уже не приходит. Выхожу в подъезд, смотрю в окно - машина заведена. Жму копку "3" у окна - информация на брелок приходит. Делаю вывод, что во время автозапуска включается регистратор и вносит помехи. 

Чтобы проверить гипотезу отключаю регистратор в машине. Возвращаюсь на то же место дома, провожу автозапуск, информация о запуске пришла. Я уже обрадовался, что нашел причину. Но. Через пару-тройку секунд жму кнопку "3" - информации нет. Пытаюсь заглушить машину - не проходит. Заглушил только выйдя в подъезд и прислонив брелок к окну, чтобы была прямая видимость.

Сделал еще попытку автозапуска с выключенным регистратором, информация о запуске не пришла. По кнопке "3" информация тоже не приходит.

Т.е. гипотеза оказалась неверна. Что с включенным регистратором, что с выключенным ситуация одинаковая. Тем более, что этот же регистратор прекрасно работал с А91.

Куда еще можно покопать, чтобы найти причину?

Добрый вечер.

Рекомендую обратиться в сервис-центр для проведения диагностики антенного модуля и брелока.

Сервис поддержки клиентов работает на платформе UserEcho