0

A93 2can+2lin не приходит ответ об успешном дистанционном запуске

lavrizone 1 year ago • updated 1 year ago 6

Добрый день, возникла проблема из шапки, собственно ответ приходит не всегда, иногда приходит, а иногда нет, дома стабильно не приходит, хотя по нажатию 3 кнопки без проблем читаются статусы напряжения и температур (информация о плохом приеме не отображается), пробовал переставлять антенну по разному, не помогло. Иной раз бывает сигнал о запуске не приходит но на дисплее появляется таймер. При прямой видимости автомобиля ответ стабильно приходит. Машина octavia a5 2012г. Куда копать?


На предыдущем автомобиле с старлайн А92, на  том же самом паковочном месте ответ всегда приходил, крайне редко ответ не приходил когда связь была на грани.

+1

регистратор есть ?

Регистратор есть и его проводка идет вместе с проводкой антенны. Этот момент я исключил ибо забираю регик всегда, видимо зря? Он включается при включении зажигания, можно попробовать отключить блок питания.

 есть еще вопросы к уже заданному


Нити обогрева в стекло вмурованы?

Тонировочной пленкой стекло случайно не  затянуто (например в верхней части - полоса)?

пробовал переставлять антенну по разному, не помогло.

Как именно "по разному"? Рекомендации производителя соблюдали : не ставить антенну ближе 5 см к металлу,  не размещать его на шелкографии, тонировочной пленке, в зоне стекла с нитями обогрева)

Стекло без обогрева

Тонировки нет

Изначально антенна была под шелкографией, я её выдвинул за эту зону, пробовал так же ориентировать ее вверх ногами по середине по направлению к капоту, как раз сегодня она так установлена, протестирую. Только вот почему статусы напряжения и температур считываются отлично, запрос на запуск уходит так же хорошо, а именно ответ не всегда.

можно попробовать отключить блок питания

нужно попробовать

Положение антены по середине стекла в дали от металла автомобиля не принесло изменений, завтра залезу все таки под панель, отключу блок питания регика и отпишусь.