0

Не глушится двигатель старлайн а 93

Kostya Syschikov 2 years ago • updated 2 years ago 22

Здравствуйте. Такая проблема : Машина Киа Соренто 2012, кнопка старт-стоп. После автозапуска с брелка или по температуре, по истечению времени прогрева двигатель продолжает работать. На брелке появляется «Ключ в машина», ( как на фото) и я не могу заглушить авто. Также на прямую из машины нажатием на старт-стоп — машина не реагирует. При том по gsm модулю он показывает,что охрана выключена, двигатель работает, зажигание включено.

Лампочка в машине как должна гореть при прогреве - негорит. И я вообще никак не могу заглушить авто

. И я вообще никак не могу заглушить авто

а как же глушите?

Поряаботает часа 4-5 потом с кнопки глохнет.

Толи до какой то температуры доходит.....

Посетить установщиков.

Дак в чем может быть причина? И как отключить запуск.

Дак в чем может быть причина Это можно сказать увидев авто в живую


И как отключить запуск. Не включать ,раз оно так.

Установщики смотрели и проверяли. При них все исправно работало.

Может дело в обходчике. Стоит вр-3

гадать будем?


снимайте видео , посмотрим... только не так.

Kostya Syschikov 1 час назад

фото

Не могу я вставить не видео не фото. Ошибку выдает...

все работает, сохранили, указали

индикация брелока соответствует режиму АЗ/ДЗ

Подключение и выставленные режимы работы тут конечно долго гадать будем, но мое мнение рыть в направлении подключении и программировании кнопки старт-стоп

Вывод- отключить, проверить здоровье авто, сделать необходимые изменения в инсталяции. Не сможете сами- отпишите свои шаги, что да как, если вообще для Вас сложно- к установщикам

Самое интересное сигнализация как будто зависает. Она вообще не дает ничего сделать с авто. Разве это нормально.

Как аварийно отключить сигнализацию

Чтобы заглушить авто


Как аварийно отключить сигнализацию Чтобы заглушить авто

НИКАК.

НЕ ВКЛЮЧАЙТЕ ЗАПУСК.

если проблема в сигнализации то можете попробывать задрать капот, если конечно же концевик, хоть правильно установлен


и можно еще для понятия полной картины- на Вашей памяти автозапуск вообще хоть раз правильно работал, весь цикл, запуск/глушение??

Соглашусь с предыдущим оратором, данный вопрос Вы самостоятельно не осилите (не в обиду), Вам к установщикам. Вы даже не пытаетесь вникнуть в суть предложенных возможных шагов в сторону решения проблемы

Работает. Может где то с 3 запуска не глушится