0

А93 в момент установки на охрану срабатывает ошибка "включено зажигание"

в общем такая проблема

пол года ездил всё было ок а недавно началась такая история

при становлении на охрану срабатывает ошибка "включено зажигание"

при чём не постоянно такая история а периодически в основном на горячем двигателе (но не обязательно может и на горячем всё ок быть а через пять минут опять начать глючить

при чём если станет на охрану то потом уже сё нормально ничего не срабатывает

проблема выявляется именно в момент установки на охрану


и такая свистопляска уже неделю

то ставится нормально то начинает орать сирена с ошибкой "включено зажигание"



Что-то не припомню возможности выдавать такую ошибку на брелке. Где вы эту ошибку прочитали? На заборе?

ну не знаю на заборе или где ещё но когда при установке на охрану начинает орать сирена а на брелке в это время высвечивается ключ то считаю что это срабатывает "включено зажигание"


а зажигание реально включено ?

так в том то и всё дело что всё ВЫКЛЮЧЕНО но сигналка переодически при становлении на охрану видит что зажигание ВКЛЮЧЕНО

то есть доехать где ставили не вариант ? что за девайсы за пол года поставили ?

вначале пару дней ездил думал "может гюк какой само пройдёт" не прошло :)

вчера поехал к установщикам ставлю на охрану - орёт сирена те рот раскрыли ничего о внятного сказать не смогли на сколько я понял с их слов "такого не может быть" но во всяком случае они с таким не сталкивались никогда и что делать не знают в общем отключили (с брелка ) отправили на сегодня

сегодня приехал - включают/ ставят на охрану и всё ОК ничего не орёт всё работает протестили погоняли всё работает как часы ну мне говорят вот видишь всё работает езжай не морочь нам голову

ну я до стоянки доехал ставлю на охрану и опять рёв сирены и значок с ключом на брелке

и смех и грех блин

завтра поеду опять к ним :)

ну вот пока решил написать тут может кто сталкивался с такой штукой :)

что за девайсы за пол года поставили ?

ну камера заднего вида подключонную к зеркалу

регистратор/ антирадар /мультитроникс напрямую подключили

всё делали те же кто и сигналку ставил


я только шумку по полу и в двери кинул

но к торпеде /проводам не лез ничего не снимал и не трогал

так под ковриками спереди бипласт наклеил

да и всё

Пусть установщики подключат контроль зажигания к другой цепи.. и проконтролируют, чтоб на выкл зажигании был чистый ноль на этом проводе... Это будет быстрее, чем перебирать девайсы... У нас был случай, что на рав4 через месяц после установки, сигналка начала отлавливать 3.5 вольта на замке зажигания..

+1
регистратор/ антирадар /мультитроникс напрямую подключил

утверждать не могу но где то здесь собака порырась

вспоминайте последний девайс

чудес не бывает !

Поставил +1 Aav145

Commenting disabled