0
Completed

Проблема с автозапуском (А93) и открытием, закрытием замком в мороз

Goracios 3 years ago • updated by Михаил Чаусов 1 year ago 3

Добрый день, ситуация следующая, началась недавно, пару дней назад

При заводе авто по температуре (установлено - 18 градусов) или по кнопке в морозы выше 15 градусов.

1. Авто заводится, потом сразу глохнет и так 4 раза. Потом пишет ОСТ.

2 .Рядом с авто нажимаю кнопки брелка открыть двери, замок не открывается, замочек на брелке открыт.

3. Открываю ключом.

4. Завожу машину ключом, без вопросов и сразу, через секунд 40 на брелке замочек закрывается, цз при этом не реагирует и машина глохнет

5. При нажатии в это время на кнопку проверки АБ и температуры в салоне - сигнализация не показывает что двигатель работает

6. Сижу грею машину и периодически нажимаю кнопку открытия дверей на брелке.

7. Минут через 7-10, как только машина немного прогреется сигнализация пиликает, на брелке отражается всё происходящее в машине(дымок и тд).

8. Такое ощущение, что она засыпает и просыпается только минут через 10 активности автомобиля

9. Мастер подключал через CAN-шину, а не аналогово.

Вопрос, что происходит и как бороться?

Добрый вечер.

Попрошу Вас обратиться к установщикам, для обновления ПО встроенного модуля CAN

Как временное решение, при повторении ситуации, можно нажать 16 раз сервисную кнопку, после открытия дверей ключом, и все должно придти в норму.

Но это временное решение.

Спасибо.

Проблема решилась заменой блока сигнализации. Возможно заводской дефект в кан-модуле. При тесте сигнализации сам блок щелкал несколько раз и не видел двери. Установленная А93 была из первых партий, где рекомендовалось удалить модуль, при котором стартер мог перекручиваться.

Completed

Спасибо что сообщили.

Блок проверят в сервисном центре.

Commenting disabled