0

Как отключить режим Valet без брелка на StarLine A93

СергейК 4 years ago • updated by Романыч48 4 years ago 11
Здравствуйте. Суть проблемы:
Отдал машину в сервис на ремонт, включил "сервисный режим" с брелка. После того как забрал машину связь с брелком потерялась. Ни одна кнопка не реагирует, в том числе открытие/закрытие дверей. Нажимаешь кнопку и брелок как будто находится вне зоны действия.
Светодиод от сигналки горит постоянно.
Я так понимаю что сервисный режим до сих пор включен, как его можно отключить без брелка?
Забыл добавить. Во время ремонта машина где-то сутки стояла без аккумулятора.
Здравствуйте.
Возможность отключения сервисного режима без брелока отсутствует. Пожалуйста, обратитесь к установщикам.
Мда.. печалька.
Установщиком был частный умелец, есть шанс что он сможет помочь с этой бедой? Или надо куда-то к официальным представителям обращаться?
Здравствуйте.Лучше обращаться к официальным представителям
До установщика дозвониться не смог. Попробую обратиться в другие сервисы, но я так понимаю это дело уже не бесплатное для меня будет. Поэтому хотелось бы уточнить 2 вопроса:
1. Точно ли нет способа решить проблему самому? Скинуть на заводские установки, перепрошить, замкнуть пару нужных контактов, и т.п..
2. Это глюк сигналки или ее стандартное поведение? Если в сервисном режиме отрубить питание, то всегда такая ерунда будет? В таком случае просто не буду пользоваться этим режимом, хоть и очень полезная вещь..
По идее не мог брелок просто так отвалится... А что за ремонт был?

Попробуйте антенный штекер вынуть \вставить до щелчка...

А второй брелок работает?
На втором пробовал кнопку закрытия/открытия дверей, она не работает. А комбинацию как с доп. брелка отключать сервисный режим не нашел что-то.
Антенну попробую переткнуть. Но она кстати хоть какие-то признаки подает, когда нажимаешь на кнопку на ней машина моргает аварийкой. От одного нажатия 1 раз по-моему.
На втором пробовал кнопку закрытия/открытия дверей, она не работает.
Странно что оба брелка не работают...
когда нажимаешь на кнопку на ней машина моргает аварийкой. Да правильно ,так и должно быть. Вы не сказали что делали с авто ,какой ремонт..
Ремонт был замена сцепления. Спросил парней которые делали, говорят в салон и в электирику не лазали.
Проблема решена !
Не знаю что из этого помогло, но проделал следующее:
Приехал домой, скинул + с аккумулятора. Докопался до блока сигналки, проверил предохранители, думал может в них проблема, нет - все в норме. Отключил/подключил антенну как советовали. Повесил + обратно и вуаля, брелок связался с блоком ! Всем спасибо за внимание )
Пожалуйста!. Всегда Пожалуйста