0
Answered

StarLine A63 установил на рено логан ток потребления 110 ма . отключаю антенный модуль 8 ма.

Владимир Соляник 4 years ago • updated by Старик 4 years ago 6
неделю назад установил StarLine A63 на рено логан.Через 3 дня заметил что сигнализация подсаживает аккумулятор. Померил ток, 110 ма.Снял предохранитель 15А с сигнализации,ток 8 ма.Установил назад 110 ма.Отключил антенный модуль-- 8 ма.В чём неисправность ?
Under review
Добрый день.
Вам нужно отключить блок от автомобиля, и проверить потребление на стенде.
Или приносите блок в сервисный центр для проверки.

ps. как Вы проводите замеры, ну очень большой разброс.
Измерение проводил : мультиметр ток 10А между минусовой клеммой аккумулятора и минусовым проводом авто.Причём при вкюченой и выключеной сигнализации ток 100-110 ма.
Answered
Спасибо за уточнение, но Вы проводите измерения потребления автомобиля, а они зависят в том числе, куда Вы подключили систему.
Проведите проверку потребления самой системы и Вам все станет понятно.
Если они будут выше заявленных, то можно обратиться в Сервисный центр.
Спасибо.
К уже сказанному добавлю - потребление более 100мА очень часто бывает ИЗ-ЗА неверно подключенного реле блокировки. Если его катушку подключили на  цепь НЕОТКЛЮЧАЕМОЕ +12в, то при включении охраны канал БЛОКИРОВКИ активируется и катушка реле оказывается ЗАПИТАННОЙ потребляя ток не менее 70 мА, который и добавляется к току самой  сигнализации и других потребителей. Запитывать реле блокировки надо только с цепи зАЖИГАНИЕ, тогда реле будет вступать в работу только после включения зажигания. А на охране будет "спать", не влияя на потребление.
Проверил ток в цепи предохранителя сигнализации ,ток порядка 20 ма. Вытащил из колодки реле блокировки двигателя ток в цепи аккумулятора всё равно 100ма. До этого проверял работоспособность сигнализации , всё ОК.  При включении зажигания реле срабатывало и отключало бензонасос. Двигатель невозможно было завести.
20мА для сигнализации - это норма.
Значит этот ТОК 100мА в цепи аккумулятора сосет не только сигнализация. Если в автомобиле НЕШТАТНАЯ магнитола, то могли её неверно подключить.  Выдерните фишку на спине такой магнитолы - ЧТО  с током потребления станет?  Может еще что имеется НЕШТАТНОГО?
А если  ВСЁ ЗАХЛОПНУТЬ  - двери,  багажник, а капот СЫМИТИРОВАТЬ захлопнутое состояние, нажав штатный концевик (не концевик сигналки, а штатный с завода, если он есть)  И ПОДОЖДАТЬ полчаса - ТОК ТАК И БУДЕТ 100мА? А вообще - надо бы посетить ГРАМОТНОГО автоэлектрика - он быстрее все проверит и найдет причину, если есть что искать...
Повышенное потребление в первые 15-20-30 минут может быть из-за того, что бортовая электроника еще "не уснула".