+1

Нет автозапуска по напряжению аккумулятора

glider 3 месяца назад обновлен Дмитрий Тонoян (Технический специалист StarLine) 2 месяца назад 8

Добрый день!

Нет автозапуска по напряжению аккумулятора.

В настройках выставил максимально возможное значение 12.3В

Напряжение падает ниже и не заводится.

Здравствуйте. Как именно Вы проверяете работу запуска двигателя по снижению напряжения?

завелась или не завелась

как еще можно проверить)))

Image 64582

Если  в настройках выставить  в качестве ПОРОГА запуска значение напряжения, которое УЖЕ ВЫШЕ (а не ниже) текущего значения, то .... автозапуск не сработает. Ибо выставлен  недостижимый параметр... Ведь теперь напряжение по мере дальнейшего разряда никогда не достигнет установленного порога. Кроме того напряжение, отображаемое приложением во время стоянки обновляется ... один раз в полчаса. И потом в течение следующего получаса в приложении цифра не меняется, хотя реально на борту напряжение может снижаться. И довольно быстро.

Немаловажным является и то, что  запуск будет производиться по величине напряжения , измеренном главным блоком сигнализации ( это то, что показывает БРЕЛОК при запросе состояния - нажатием коротко кн.3), а  ПРИЛОЖЕНИЕ показывает напряжение, которое измеряет GSM-модуль самостоятельно. И эти  два напряжения могут отличаться друг от друга на 0,1..0,2 вольта. Это тоже надо учитывать.

Так что если хотите проверить работу такого автозапуска и  что называется "по быстрому", то:

выставьте в настройках порог запуска  например 11,8 вольта и .... оставьте  на время проверки включенным свет в салоне автомобиля - чтобы аккумулятор садился побыстрее.

После   проверки  (особенно  - если она пройдет неудачно)  - не забудьте  выключить  фонарик в салоне, чтобы не засадить аккумулятор в ноль...

-4

Какой глупый комментарий)))))

+4

Умнее с моим 25-леним опытом установок сигнализаций я ничего придумать не смог... Может кто-то   Вам предложит что-то другое...

Image 64587

Если все условия выполнены, но запуск двигателя не произошел, то нужно посетить установщиков для диагностики работы системы.

+1

Это все конечно выполняется, но запуска нет.

Поспрашивал у парней, у кого А93. Ни у кого не запускается по напряжению.

Читал что обновления прошивки помогают, но редко.

+2

Здравствуйте.

Прошу посетить установщиков для диагностики работы системы.

Ни у кого не запускается по напряжению.

Если для их версий ПО заявлена работа функции запуска двигателя по снижению напряжения, то тоже нужно посетить установщиков. 

Сервис поддержки клиентов работает на платформе UserEcho