0

Почему Can+Lin модуль не поддерживает CopyKey?

Dmitry77 3 months ago • updated by Романыч48 3 months ago 8

Здравствуйте!

Cигнализация A93 (AX3W504...) обновлена до прошивки L7

Модуль CAN+LIN с прошивкой 4.6.0 проходит процедуру обучения обхода иммо, но при подключении к StarLine Master появляется сообщение о том что данное оборудование не поддерживает CopyKey

Нигде не нахожу информацию, какие модули совместимы с CopyKey, а какие нет.

Извините, ошибка, A93 версия прошивки P1

L7 это модуль gsm

Номер модуля кан.лин напишите

на модуле цифры 200-00033 1

определяется в программе как CAN+LIN S406 200198

Если программа пишет что нельзя—модуль старый, и не сможет этого

Очень приятно узнать об этом уже после покупки. 

так модули КАН.лин год как точно сняты с производства... Кто ж виноват что Вы купили старое оборудование?  (AX3W5 это по идее 2015 год выпуска....вопросы к продавцу что продал

Собственно мой вопрос и был о том как понять что модуль старый или новый, информации нигде нет.


Ваш ответ как у любого продавца - просто купите ВСЕ новое и выкиньте все что уже купили. Спасибо, без специалиста до такого мне не додуматься.


Так прежде надо было уточнить ,до покупки а не после.

Я не продавец . И данная ситуация не возникает у установщиков ,а возникнет - просто подберут другое. И всё.

 

Вопрос Ваш - к продавцу.