0
Answered

Система не отвечает

SSergey 11 months ago updated 11 months ago 6

3 дна назад ставили GSM-модуль, все настроили, проверили, работает. закинули некую суму на карту (сим-карта мтс из набора с питерским номером). 2 дня назад авто пропало из интернета, ни из приложения, ни с сайта не управляется, хотя звонок на систему идет нормально. сейчас показывает последнее состояние заведенного автомобиля 2 дня назад. проверить баланс из приложения почему то не невозможно, есть только напряжение и две температуры. отправка смс *100# пришло, что баланс 127р. 00551 для включения GPRS уже отправлял. что еще сделать?

GOOD, I'M SATISFIED
Satisfaction mark by SSergey 11 months ago

последние тест управления через телефон показали следующее - команды 10 и 11 проходят нормально, авто открывается и закрывается. но на команды 17 и 26 сообщает "команда отсутствует". но с брелока заводит нормально. куда копать?

Добрый вечер.

на команды 17 и 26 сообщает "команда отсутствует". но с брелока заводит нормально. куда копать?

За запуск и остановку двигателя отвечают команды 21 и 20 соответственно. 

 2 дня назад авто пропало из интернета, ни из приложения, ни с сайта не управляется

Ситуация сохраняется в настоящее время? Если да, то сообщите, пожалуйста, ответ системы на СМС-команду 00551.

да да, я опечатался в торопях. вчера долго уже с техподдержкой по телефону общались, раза 3 удаляли из приложения и ставили снова, перезагружали, отвязывали М1 вообще и регистрировали снова. то код не приходит, то ставится, но устройство не на связи, на 00551 не отвечает. владелец авто уже психанул и уехал, сказал, что надо на пару дней забить и остыть. но сейчас смотрю машина в час ночи зарегистрировалсь, в кабинете появилась, стоит на охране, в сети и стал виден баланс. значит он ночью сделал последнюю попытку и все прошло. понаблюдаем 2-3 дня, все ли будет дальше хорошо. 

прошло 3 дня, отказа системы не обнаружено, все хорошо. проблема решена!