-1

Версия приложения телематики на айфоне

Kandalf 3 years ago • updated 3 years ago 2

Здравствуйте. Вопрос такой, можно ли на айфон с системой 6.1.3 поставить приложение телематика, чтобы управлять одним из допканалов сиги е91? Менять версию айоси не вариант.

Answer

Answer

Добрый вечер.

Одним из системных требований приложения StarLine является iOS версии 8.0 и выше.

Answer

Добрый вечер.

Одним из системных требований приложения StarLine является iOS версии 8.0 и выше.

А как же старые версии? 4 года назад разве еще не было телематики, неважно какой.