0

i95 иногда не видит метку.

i95 иногда не видит метку.

Частенько бывает так:
Начинаешь движение, машина глохнет... Достаю метку, жму кнопку - показывает, что метка распознана.
После этого едем без проблем.

Провёл эксперимент:
В течении недели, когда сажусь в машину сразу достаю метку и проверяю видна-ли, она - ВСЕГДА ВИДНА!
Так вот вопрос:
Почему, если не нажать на кнопку и не проверить видна-ли метка, иногда таки она получается не видна.
А если сразу проверить видимость метки, то 100% она будет видна .

По крайней мере я такую закономерность нашёл.

Добрый вечер.

Ваша ситуация связана с возможно некорректным расположением модуля блокировки, связь которого с меткой может быть нестабильной. При нахождении метки в руке для нажатия кнопки, а не, например, в кармане, связь может быть более устойчивой.

Рекомендую посетить установщиков для проверки расположения модуля блокировки. 

Это я проверил в первую очередь.

Метка видна даже с задних сидений

А со второй меткой как дела?

Да,  вот кстати со второй меткой надо попробовать.

Не пробовал.

Со второй меткой точно так же.

Попробовать установить порог отдаления метки побольше?

Решилось настройкой расстояния обнаружения метки, поставил максимальное расстояние.

i95 иногда таки не видит метку !

При чём так:

подхожу к машине - видит,

сажусь в машину - видит,

завожу машину - НЕ ВИДИТ!

Если посидеть в заведенной машине минуту-две, то снова увидит.

Что-то происходит в момент запуска двигателя.

Я думал, что питание подал с того места, где оно есть, а при запуске исчезает, снова появляется и происходит перезагрузка.

А вот и нет, я специально подключил иммобилайзер прямо к проводу идущему от аккумулятора.

Так вот что ему надо? Может есть какой-то секрет в подключениях?

Здравствуйте. Вы посещали установщиков для решения задачи, как Вам посоветовали ранее?

То есть секрет не раскроете? 

Я так понимаю это вопрос денег. 

Зачем этот форум нужен?

Для того чтоб всех от сюда слали к установщикам? 

Спасибо за ответ. Иммобилайзер - сложное устройство, установка которого требует определенных навыков и знаний. Если Вы решили провести монтаж либо ремонт самостоятельно, прошу Вас создать тему в соответствующем разделе форума: https://support.starline.ru/communities/10-samostoyatelnaya-ustanovka

В теме прошу Вас максимально подробно описать выполненные подключения, настройки и размещение компонентов. Также прошу указать точную модель установленного иммобилайзера.

завожу машину - НЕ ВИДИТ!
Если посидеть в заведенной машине минуту-две, то снова увидит.
Что-то происходит в момент запуска двигателя.

Это не нормальное поведение. Зачастую происходит из-за ошибок в монтаже оборудования. К сожалению, без физического доступа к системе сложно ответить что не так.