0
Answered

сигнализация работает не нормально при закрытии и автозапуск не запускается! Ошибка BRAKE

Григорий_12rus 1 month ago • updated 1 month ago 6

Всем Доброго Времени суток! У меня такая проблема с сигнализацией KGB-FX7 При закрытии автомобиля 4 раза моргает так же 4 звуковых сигнала, На брелке так же звук, как будто что то не закрыто, хотя показывает что всё закрыто, одновременно с этим случаем отказал автозапуск. При включении автозапуска пишет SE на брелке далее SP , 4 раза моргает , но ничего не происходит! Даже ни одной попытки, после чего я заметил на брелке надпись BRAE.  Как посмотрел в интернете это значит тормоз или ручник. но не знаю из за чего может быть неисправность!

 Смотрел концевики (целостность, отсутствие ржавчины и т.д.), жидкость тормозную, ручник. Но никаких нарушений целостности не обнаружил! Не знаю что делать подскажите где ещё может быть причина.
Субару импреза 1993 г.в (япошка ),100 л.с., 1.6 объём двигателя, АКПП, привод передний.

Answered

Добрый день.

В рамках нашего форума обсуждаются только вопросы, связанные с продукцией СтарЛайн. 

KGB-FX7 -Это тот же старлайн B9
И симптомы идентичные!

+1

кгб это кгб.... 

Лампы в стопах проверьте.

Концевики работают при открывании дверей в салоне загорается свет всё это в норме) 
Но пишет на брелке BRAKE Как убрать это браке из за него не получается пользоваться полноценно автозапуском и закрывать двери сразу же моргает 4 раза и звуковой сигнал. А попытки запуска двигателя даже не было(

Григорий Вы ответ прочитали? 

Вам на форум кгб ,если информация не доходит

УРАА Я сделал всё работает)

Так как у меня Акпп автозапуск не работал и при закрывании моргала 4 раза и пищала 4 раза так как на не горел стопарь окислилась лампочка) поменял лампочку) И всё заработало спасибо что пытались мне помочь советами)