0

Программная нейтраль. Вышел из строя видеорегистратор после того как поставил автомобиль на ручной тормоз.

KaZan 3 years ago • updated by Jekonya 3 years ago 19

Сначала при постановки автомобиля на ручной тормоз видеорегистратор переставал записывать. Не придавал этому особого значения, но отметил для себя что происходит это во время того как я "дергаю ручник". В какой-то момент он просто выключился и не включился более никогда. Установлен штатный вариант (3) функции запуска №12 – активация поддержки зажигания при работающем двигателе - при затягивании ручного тормоза.

Каким образом, на ваш взгляд, это может быть связано с программной нейтралью?

Привод на авто передний?

Тогда не связано. 100%

Но факт остается фактом. Дернул ручник - перестал писать. Опустил ручник, поставил запись. Еще раз дернул - перестал писать. Повторяя раз за разом, в один прекрасный момент все накрылось медным тазом. Так что не 100%.

Не очень аргументированно. Но спасибо и на этом. Жду других предложений:)

Куда подключен регистратор? физически

Через адаптер 12-5В в прикуриватель.

если питание не пропадает антену и регистратор подальше друг от друга. Но проблема в адаптер 12-5В

Это уже интереснее, спасибо:)

Адаптер, к слову, родной.

Уже нечего от антенны подальше убирать:) Но и на сколько это может быть связано?

встречалась другая тема: модуль вебасто(монитор) и рядом расположена антенна старлайна-- итог периодически, при обмене данными между брелком и системой включалась вебаста. стоило только разнести чуть подальше их друг от друга все ок.

Ясно, спасибо:)

Наводки, бывает.

Нет, Олег, вначале надо проверить давление в заднем правом колесе. Видеорегистраторы обычно сгорают из-за этого ))

Альберт Эйнштейн ну не скажите, я знаю случаи когда и по "левому борту" проблема с видеорегистраторами бывает!

видеорегистраторы, они такие видеорегистраторы ))

Уоу, уоу! Полегче ребята, из-за того что вы перечислил, обычно клапана гнет, вообще-то! И подшипник первичного вала медным тазом накрывается.

Встречался с подобным в десятке. Проблема была в плохом контакте массы, не хватало ее на всех :)