0

M32 пропадает связь после стоянки в несколько часов.

M32 

постоянно пропадает связь с устройством после того как авто постоит несколько часов. Приложение показывает "на связи" однако при попытке любых команд выдает ошибку и предлагает отослать SMS. На сайте же, в этом случае сразу появляется сообщение "нет связи с .... 11:42" причем 11:42 это и есть время отправки команды (запуска, например). Хотя 2 минуты назад показывало "на связи"

После этого не возможно соединиться с устройством. Однако, открыв машину и начав движение через 1 минуту приходит звонок "авто открыто, двигатель запущен" и связь восстанавливается. Но иногда бывает, что пропадает часть начатого маршрута - т.е. модуль не отправляет данные. Через 10-15 мин связь восстанавливается. И так до следующей длительной стоянки, после чего ситуация повторяется: "на связи - ошибка - не в сети - 5мин и в сети"

Проверял также открывая-закрывая двери. Сегодня результат 5 попыток - все разы успешно, замок срабатывал, но результат команды пришел только 2-3 случаях. 

Мобильный оператор Velcom (РБ) и на устройстве и на телефоне, тарифные планы с предоплаченным интернетом. 300мб на устройстве. Оператор утверждает, что с интернетом все в порядке, да и на телефоне связь с интернетом не пропадает. Еще раз - обе симки у одного оператора.

Аккумулятор в авто в норме. Деньги есть на модуле (7-10$).

результаты "09" смс

Режим [SM]

Ver:L4

GSM: 27A

BAT:12.48V

MCC:257MNC:01LAC:0067CI:0E79


Раньше бывали проблемы с запуском по утрам, за три года эксплуатации, с регулярностью раза два в месяц. Теперь же сплошной АД! уже дней 10. Возможно работа только через смс.

Что сделать можно?

Я так понял, все что за мкад - колхоз. И отвечать не обязательно. Сервис однако.

Добрый вечер.

Рекомендую понаблюдать за ситуацией 1-2 дня и сообщить результат.