0

не работает режим Slave на Тигуан 2015 с M32CAN

Здравствуйте!

Неделю назад установили М32CAN у оф.дилера VW на Тигуан 2015г. Установщик уверяет, что все установлено в соответствии с инструкцией: подключены цепи (дистанц. запуск, подогреватель - не используются), произведено программирование CAN модуля через компьютер с установкой номера а/м, режима " Slave" и других необходимых параметров.

Но при этом М32CAN не управляется от штатной сигнализации а/м . С телефона М32CAN управляется, а штатная сигнализация а/м не управляется. На сайте Телематики отображаются сообщения: "двигатель запущен", "двигатель остановлен". На телефон приходят сообщения: "зажигание включено", "зажигание выключено". На М32CAN установлен режим SM, версия ПО - I7.

Какая может быть причина?

Спасибо.

Добрый вечер.

Я правильно понял, что у Вас вопрос в том, что при постановке под охрану модуля М32 по звонку, штатная система охраны автомобиля остается отключена?

Если да, то нужно изменить настройки шины CAN в М32, а именно активировать управление штатной системой охраны, но тогда дополнительно нужно изменить и настройки самого автомобиля



Иначе, попасть в автомобиль после постановки с М32, возможность будет только со штатного ключа.

Спасибо.

Здравствуйте!

Я хотел бы, чтобы М32CAN устанавливался в охрану/снимался с охраны от брелка штатной сигнализации а/м и сообщения от штатной сигнализации а/м передавались на телефон/сайт Телематики.

Спасибо.

Добрый день.

Для этого нужно изменить настройки модуля CAN и активировать и режим Slave/

Но передавать тревоги штатной системы возможность у данного модуля отсутствует. Будут тревоги по зонам, двери, багажник, капот и зажигание.

Спасибо.

ps. для изменения настроек, прошу обратиться установщикам системы и дополнительно активировать режим SM отправив на модуль смс 00512.

Здравствуйте!

В М32CAN уже был активирован режим SM. В настройках модуля CAN уже был активирован режим Slave.

Но от брелка штатной сигнализации а/м модуль М32CAN не устанавливается в охрану / не снимается с охраны.

Спасибо.

ps: На сайте Телематики треки пишутся правильно, отображаются сообщения: "двигатель запущен", "двигатель остановлен". На телефон приходят сообщения: "зажигание включено", "зажигание выключено".

Commenting disabled