0

Starline B9 постановка на автозапуск

Алексей Вздыхалкин 4 years ago • updated by Старик 4 years ago 4
Доброго времени суток.
В последнее время автомобиль не ставится на автозапуск. Делаю последовательно так: ставлю автомобиль на стояночный тормоз, нажимаю на брелке кнопку 2, выключаю зажигание и вынимаю ключи из замка зажигания, через некоторое время происходит срабатывание замков дверей по команде "открыть" (при этом на брелке ничего не нажимается), загарается на панели приборов значек (!) и машина глохнет. Индикатор постаровки на стояночный тормоз (Р) на панели приборов загорается, концевик стояночного тормоза исправен. На автозапуск не встает, но на охрану поставить можно, срабатываний нет. Концевики дверей поменяны, свет в салоне горит исправно при открытии загорается при закрытии гаснет. Заметил странную особенность, на автозапуск можно поставить когда включается вентилятор охлаждения ДВС, тогда постановка проходит успешно, автозапуск работает. Посоветуйте что делать, в салоне где я ставил сигнализацию сказали что она устарела и если хотите чтобы всё работало ставьте другую!
Спасибо.
Подозреваю проблемы в электрооборудовании автомобиля. У Вас есть АХИЛЛЕСОВА ПЯТА таких машин - МОНТАЖНЫЙ БЛОК. Если в нем что-то замкнулось или оТВАЛИЛОСЬ - то и не такие чЮдеса возможны. По внешним проявлениям либо МАССЫ у сигнализации НЕТ (но она "появляется" при включении вентилятора) или что-то посерьезнее из проблем имеется...
Никаких САМОПРОИЗВОЛЬНЫХ отпираний дверей быть не должно. 
Установка НОВОЙ сигнализации БЕЗ УСТРАНЕНИЯ проблем в электрооборудовании кончится тем, что и новая будет работать не лучше.
Лечить ЗАОЧНО такие проблемы нереально. Найдите ГРАМОТНОГО автоэлектрика/установщика сигнализаций.
Требуется ПРОВЕРКА цепей сигнализации их подключения к проводке автомобиля.
Удачи.

Как ВАРИАНТ -  проверить  подключение оранжево-фиолетового провода сигнализации к цепи РУЧНИКА и ЕСЛИ сделано НЕ ТАК, то СДЕЛАТЬ  ТАК
Это как вариант. На вопрос - А ПОЧЕМУ РАНЬШЕ РАБОТАЛО? Ответ простой - машина была посвежее, проблем в проводке не было, сигналке удавалось работать НА ГРАНИ ФОЛА и С НЕВЕРНЫМ подключение в ручнику...
А вообще проверить надо ВСЕ ПОДКЛЮЧЕНИЯ и сделать их все ПО ПРАВИЛАМ. Поэтому - К ГРАМОТНОМУ УСТАНОВЩИКУ на проверки-переделки-устранения проблем.
Спасибо за совет. Вчера снял монтажник, обнаружил окисления монтажного блока, соответственно все разобрал почистил и поставил на место, вроде стало работать, склоняюсь причина в нем. К электрикам обращался, они говорят что все работает причин для беспокойства нет, просил посмотреть как установлена с-ция, говорят что смотреть нечего нужен демонтаж а после монтаж заново. Такое ощущение что каждый ставит сигналку так как он хочет, а не по обще принятой схеме установки. Больно дорого отдавать 7к за это. Буду наверное разбираться сам, как говориться в пословице, хочешь сделать хорошо - сделай это сам. А по поводу срабатывания замков на "открытие" это было изначально когда поставили её, в салоне сказали что так и должно быть... Я и не придавал этому большое значение, всё работает и ладненько.
Началось всё снова... Монтажник купил новый.
ТРЯСИТЕ ВСЮ проводку! Монтажный блок монтажным блоком, нои к роме него еще много разъемов по дороге между всеми  участниками запуска мотора...