0

А9 проблема с дистанционным запуском

Михаил Потапов 3 years ago • updated 3 years ago 7

Здраствуйте. Решил увеличить задержку включения стартера. Зима на носу. Зашел в режим программирования. Запрограмировал по инструкции. Вроде всё как надо. НО. Двигатель перестал запускаться. Нажимаю 1 кнопку на 3 сек, габариты моргают три раза, сирена пикает три раза но ничего дальше не происходит. Брелок пиликает как-то иначе в это время, с другой тональностью. На брелке не отображается St, просто показывает текущее время. И что интересно вроде как показывает снятие с охраны. Но на деле охрана остается что и подтверждается если нажать на кнопку 2 и провести CHEK. Где я мог накосячить подскажите?

Даже зажигание не включается?

А иконка тормоза не высвечивается?

Зажигание не включается, смотрел через окно кроме габаритов ничего не мигает. На брелке иконки тормоза нет. Капот тоже не моргает. С ключа заводится нормально. На охрану встает и снимается. Ничо не понимаю.

Мог менюшкой промахнуться при программировании первый раз. Недосчитать или пересчитать количество нажатий. Посмотрел по таблице рядом ничего фатального вроде нет. Попробовал ещё несколько раз изменить параметры через пару дней, менял уже внимательно. Ставил и 4 сек и 6 и 10. Изменений нет.

В программировании нет ничего, что могло бы привести к невключению зажигания.


Наличие +12 В на толстом красном проводе 6-ти контактного силового разъема проверьте. Возможно предохранитель сгорел или контакт пропал.


Ну если с напряжением все гуд, на крайняк попробуйте так завести:


Пробовал оба варианта.

В программировании нет ничего, что могло бы привести к невключению зажигания.


Наличие +12 В на толстом красном проводе 6-ти контактного силового разъема проверьте. Возможно предохранитель сгорел или контакт пропал.

Понятно. Полезу смотреть. Спасибо.