0

Не активируется сервисный режим по средствам кнопки Valet StarLine A8

Николай Сажин 6 months ago • updated by Старик 6 months ago 3

Сломался брелок который достался от предыдущего владельца, я купил новый но прописать не могу. Делаю все как в инструкции -Включаю зажигание - Удерживаю сервисную кнопку 6 сек, и все на это этапе ничего не происходит. Пробовал удерживать любое время все равно ничего не происходит. Прошу помощи.

1 Проверить кнопку

2 Проверить что это ТА кнопка

3 Проверить что блок видит зажигание.

В общем решил проблему сам. В другой теме прочитал, что при неправильной установке, блок может путать состояния двигателя запущен/остановлен (при запущенном естественно никакой режим сервиса не включится), что бы проверить это надо было расцепить одноконтактный разъем на черно-сером (толстом) проводе и попробовать еще раз записать брелок и у меня это получилось.

В общем решил проблему сам.

Ну не совсем сам, если быть до конца честным...В другой теме прочитал, что при неправильной установке, блок может путать состояния двигателя запущен/остановлен 

Рады, что всё получилось. Если Вам нужен автозапуск, то надо искать спеца для переделки подключения серо-черного провода, так как  из-за обнаруженной Вами причине невозможности прописи брелоков - есть проблемы и с контролем "завелось/не завелось", а это чревато тем, что при попытках заводить - сигнализация может включать зажигание (не заводя мотор), Вам рапортовать на брелок - ЗАВЕЛОСЬ и ... держать машину с включенным зажиганием, высаживая аккумулятор, вместо  того, чтобы греть мотор (и заряжать при этом аккум)...