0

Не работает турботаймер a8

Kipun 11 months ago • updated 11 months ago 11

Доброго времени суток ! Вопрос такой. Если я просто глушу двигатель( соответственно нейтраль, ручник) вынемаю ключь, двигатель работает около минуты( причём при сбросе на заводские настройки турботаймер как бы выключен, все равно работает), а вот когда ставлю на автозапуск, после вынимания ключа двигатель работает 5 мин. (как бы включается не турботаймер, а опция прогрева, выставленная на 5 минут). Где подвох, где поискать ? Спасибо.

двигатель работает около минуты( причём при сбросе на заводские настройки турботаймер как бы выключен, все равно работает),

не должен глохнуть пока не увидит открытие\закрытие двери.


Начните с проверки концевиков в авто 

снимите видео ситуации

Спасибо за быстрый ответ. Концевик один не рабочий, даже я бы сказал его нет, всегда в разомкнутом состоянии, на панели открытие дверей не горит. Я так понял, если т/т не настроен, то по закрытии последней двери все бы заглохло( при постановке на автозапуска) . но ведь когда я просто выключаю зажигание ( на ручнике) он вроде как работает, значит настроен. Значит и при постановке на автозапуска тоже должен вроде как работать. Сейчас сделаю видео 

второе видео...

Значит работает правильно, а как же тогда завести дистанционно, по другому никак не получаеться с брелка :( после пеоцедуры, что на первом видео не заводиться, при нажатии на кнопку 1 на брилке маргают фары и сразу загараеться sp

проверяйте концевик

Спасибо за помощь, многое разъяснилось .Буду смотреть концевики, начну с капота .

Капот точно не причем.)

Двери

Разобрался , все заработало, дело было в 30 секундах , как то упустил этот момент. Спасибо огромное за помощь, прояснили мне многое. :)