0

Не срабатывает автозапуск по температуре двигателя. А92

Дмитрий Чирков 3 years ago updated by Старик 3 years ago 1

У меня такая проблема: установлен автозапуск по температуре на -10, температура двигателя с брелка читается правильно, в течении нескольких часов наблюдал равномерное снижение температуры двигателя от +15 до -10 Автозапуск не срабатывает! Датчик установлен на патрубке системы охлаждения. При подключении сигнализации были проблемы, при первоначальной установке датчик пересекался с замком капота и температура не считывалась, после второго визита к установщику сигнализации температура стала читаться. Возможности проверить автозапуск не было, прошлой зимой не пользовался.

что касается

температура двигателя с брелка читается правильно, в течении нескольких часов наблюдал равномерное снижение температуры двигателя от +15 до -10 Автозапуск не срабатывает!

Вы уверены, что Вы смотрите именно температуру двигателя. а не салона?

Какие кнопки и как жмете для просмотра?

При просмотре машина крякает-моргает или нет? ДОЛЖНА КРЯКАТЬ и моргать! Если не делает этого - Вы смотрите не температуру двигателя (а температуру салона)...

На экране брелока появляется только температура, или сначала НАПРЯЖЕНИЕ бортсети? Если сначала - напряжение, - Вы смотрите не температуру двигателя...

ДЛя просмотра температуры датчика, закрепленного на двигателе нужно:

нажать кн.1 брелка и удерживать длительно - до ПИЛИК, затем отпустить и тут же её же коротко жамкнуть ТЫНЦ... Вы так смотрите? Или по-другому? (машина покрякает-поморгает, а брелок покажет только температуру, не показав перед этим напряжение бортсети - вот это будет температура мотора в точке крепления датчика)...

Читайте внимательнее раздел инструкции "сервисные функции сигнализации".