0

Starline Twage A9 После мороза не заводится. Даже с ключа. АКБ новый.

Дмитрий Панчин 3 years ago updated by Русый 3 years ago 1

Добрый день, Уважаемые Профессионалы!

Toyota corolla e120 1nzfe, 2000 год, правый руль.

Новый японский аккаммулятор.

Машину купил с уже установленной сигнализацией Starline a9.

Летом работает без проблем.

Когда наступает зима, возникают проблемы с запуском машины, а именно:

Если он постоит на морозе(-15 и ниже), например ночь, с утра она не заводится ни с автозапуска, ни с ключа!!

При повороте ключа ничего не происходит! От стартера тишина. Каких либо щелчков или треска нет.

Как завожу: снимаю фишку с втягивающего стартера, и замыкаю "+"

аккамулятора и контакт втягивающего. (или можно прикурить от др.машины)

Заводится с пол-оборота!

Если заглушить и через 30 сек попробовать завести ключом, - она заведется !!!

Если на улице ниже чем -20, ставлю автозапуск с режимом: темп. -20, время 20мин. проблем нет.

Как будто что-то не успевает замерзнуть...

Что сделано:

-Почищены все клеммы, все соединения и т.д. т.п.

-Брал у знакомого стартер, ситуация не изменилась.

-В магазине брал новое втягивающее - не помогло

-Перепаял конденсаторы в блоке сигнализации с 330мФ на 1000мФ (данные

рекомендации нашел на просторах интернета, кому-то помогло, -но не

мне...)

После замены кондеров полностью отчаялся...Надеялся поможет. Но увы.

Куда дальше идти. в какую сторону копать?

Напомню аккамулятор новый, при повороте ключа в положение START напряжение на клеммах проседает. Но стартер молчит.


Всё больше подозреваю, что дело в блокировке стартера.

Доп реле блокировки не обнаружил.


Заранее благодарю за помощь и внимание.

P.S. Если вдруг есть эл.схема блока, поделитесь пжста, хочу прозвонить все реле.

Всё больше подозреваю, что дело в блокировке стартера.


А что мешает отключить блокировку стартера?