0

Сбрасывается автозапуск по температуре

Виктор «lapd» Блахиров 3 года назад • обновлен Иван Поважнюк (Инженер ФСП СтарЛайн) 3 года назад 2

Ситуация такая: в прошлом году таймер по температуре ставился и работал исправно. В этом году при морозах начал отказывать - сбрасывается при каждой постановке на таймер по температуре при последующей проверке статуса сигнализации или же при снятию/постановке на сигнализацию. Повторная попытка установки на таймер отклоняется. В мануале было вычитано, что датчик температуры расположенный у двигателя работает в диапазоне от -45...+75С, в иных случаях датчик показывает "LoC", после поездки при достижении двигателем рабочей температуры (~90С) брелок действительно показывает "LoC", но когда остынет показывает исправно при этом таймер снова устанавливается. Однако при первом срабатывании последующие после интервала автозавода перестают работать - происходит автоматический сброс таймера.

дополню пост:

...при этом когда после остывания двигателя в конце концов удается включить режим автозапуска по температуре он сразу заводит двигатель даже если температура плюсовая (2-йное нажатие брелка с иконкой термометра). Тоже самое в режиме автозапуска по интервалу. Как только включается режим автозапуска по интервалу он сразу заводит двигу, это нормально?

Добрый день.

датчик показывает "LoC"

Варианта два, или переносим датчик на патрубок, скорее всего установили на металл.

Или полностью меняем датчик и все равно, проводим установку на патрубок.

Примеры монтажа можно посмотреть тут http://install.starline.ru/

Спасибо.

Сервис поддержки клиентов работает на платформе UserEcho