0
Завершен

А91 Не закрываются замки в автоматическом режим

Сергей$$$$ 5 лет назад обновлен Иван Поважнюк (Инженер ФСП СтарЛайн) 5 лет назад 19
Добрый день
Возникла такая вот проблема
Не закрываются замки в автоматическом режиме - НО открываются(при выкл. зажигания) если были закрыть

Настройки стоят по таблице - 2.1 - закрытие ручник/тормоз, открытие от зажигания
С сигналки(с пульта) замки закрываются/открываются без проблем
Автозапуск - работает, значит ручник видит()

Если начать ехать(то есть снять с ручника) - замки не закрылись и открыть двери - срабатывает сирена или аварийка(или вместе) - выкллючается кнопкой 2(открытие)

В чем может быть проблема, настройки сбрасывал по умолчанию и занова настраивал - не помогло
Кстати - автоматическая постановка на охрану 5.1 - работает и замки закрываются
8 пункт первой таблицы в каком положении?
По умолчанию - при вкл.тормоза
Поставьте 4. Исключите лишнее.(для проверки)
Добрый день.
1) У Вас ручник подключен по данной Подключение к ручному тормозу схеме ?
2) По описанию у Вас произвольно включается режим антиограбления, Роман Вам предложил его отключить.

Я тоже рекомендую установить значение четыре и проверить после этого работу замков.
3) Если установить управление замками от зажигания, оно работает?
1. Без диода - раньше работало - поставлю еще диод - попробую !
2. Поставил 8.4 - не помогло
3. Если установить 2.2 - работает(через 10 с - закрывает замки, выкл. зажигание - открывает) !


Поставил диод - результат тот же - не закрывает, при выключении зажигания - "солдатики" дверей дергаются, то есть окрывает замки(которые и так открыты)
2. Поставил 8.4 - не помогло
Это поможет от Если начать ехать(то есть снять с ручника) - замки не закрылись и открыть двери - срабатывает сирена или аварийка(или вместе) - выкллючается кнопкой 2(открытие)
Я всегда так проверяю - то есть начинаю ехать ! - замки не закрываются
если после включения зажигания открыть дверь - закрытия не будет.
Порядок - важен.
НЕТ
Только что на заведенной машине - открыл дверь - начал мигать диод, закрыл перестал
Замки не закрылись
Завтра попробую - может мало еду(катаюсь по гаражу метра два от силы - вперед, потом назад)

Кстати где то читал как проверяют куда подключен провод оранжево-фиолетовый - на педаль или на ручник
Нажимаешь на педаль тормоза и при нажатии кнопки 3(коротко) - на брелке будет слово тормоз(если на педаль подключено)
Так вот - при опущенном(и при поднятом) ручнике и при нажатии кнолпки 3 - слова тормоз на брелке нет !

Еще раз проверил автозапуск - все работает
+1
может мало еду(катаюсь по гаражу метра два от силы - вперед, потом назад)
Вообще не влияет!!! Порядок такой: сели в авто,закрыли двери, включили зажигание ,опустили ручник ....подождите секунд 10-20
Так вот - при опущенном(и при поднятом) ручнике и при нажатии кнолпки 3 - слова тормоз на брелке нет !
Вот поэтому и не закрывает! проверяйте почему так .
Я бы почистил концевик ручника..
Это все понятно -только тогда бы и автозапуск не работал - у меня МКПП
Я не буду все расписывать (не люблю много букв) ,если коротко - для запуска не нужен перепад с минуса на плюс,а для закрытия нужен.... а его нет......
Если завести с АЗ ,потом снять с охраны ,опустить ручник - что произошло?
ок.
На брелке отобразилось на брелке "тормоз"?
Да - наверное как диод поставил - начало отображатся
НО замки все равно не запираются
1. Переобжал диод от лампы ручника
2. Добавил диод на разгрузочное реле(на одном не было) https://f-a.d-cd.net/70596e8s-960.jpg
3. Перетянул и переобжал провода от сиги до ЦЗ
4. Проверил шлейф связи и датчика удара - разводка в разные стороны, провода не пересекаются(чтоб не было наводок)
5. Зарядил аккумулятор
6. Под капотом не чего не делал, ксен не отключал(тоже был вариант на счет наводок на сигу)

Все заработало - замки закрываются и открываются, и ДАЖЕ работает не так как раньше ))
теперь при опущенном ручнике и включении зажигания - замки сразу закрываются - раньше вроде такого не было
ОГРОМНОЕ СПАСИБО за консультации

Сервис поддержки клиентов работает на платформе UserEcho