0

Слетает запуск по температуре после поездки

Квазар 3 years ago • updated by Михаил Чаусов (Администратор) 2 years ago 8

Добрый вечер!

После установки на брелке автозапуска по температуре, авто заводиться как и положено, при отрицательных температурах и проработав 10 минут, автоматически двигатель глушиться. Циклов завод/ глушение может быть 1 или даже 5(в зависимости от мороза), разницы нет, все работает исправно. Но только в том случае если авто стоит на стоянке. Стоит проехать на нем и опять поставить на сигнализацию, автозапуск по температуре уже не активен. Нужно заново программировать брелок. Не сложно, да, но иногда забываешь и в итоге утром приходиться заводить ледяное авто.

Датчик температуры проверил, вроде все нормально. Температуру показывает корректно, закреплен датчик как положено по карте установки.

(Я на форуме СтарЛайн уже давно был зареген(на старом форуме), тут пришлось региться заново. Если не ошибаюсь, Иван Поважнюк лично мне высылал карту крепления датчика температуры, т.к в установочном центре датчик крепили на двигатель, а сейчас он закреплен на резиновый патрубок термостата пластмассовыми хомутами)

Спасибо

Странно, что никто ничего не ответил до сих пор...

Вообще - по описанию - мистика какая-то...

Отмениться/сброситься автозапуски могут только в случае перезагрузки процессора в блоке сигнализации.

А произойти это может только в трех случаях:

1. Снималась клемма аккумулятора (полностью пропадало питание)

2. В бортсети была просадка напряжения ниже 10 вольт

3. Пропадал контакт в цепи КРАСНОГО провода сигнализации (+питание),

3а) ну гипотетически еще при пропадании контакта черного провода сигнализации.


Предлагаю провести эксперимент - держа брелок ЖК в руке снять на 10-15 сек клемму аккумулятора и затем одеть обратно. ЗАПОМНИТЬ ЗВУКИ, издаваемые брелоком. Затем во время поездок на автомобиле ПРИСЛУШИВАТЬСЯ - не издаст-ли брелок ТАКИЕ ЖЕ ЗВУКИ?

Если издаст - значит во время движения по нашим не очень ровным дорогам от тряски ГДЕ-ТО пропадает контакт в цепях питания сигнализации. Придется перетрясти всю проводку, уделив особое внимание вышеупомянутым проводам, предохранителю 30А на красном проводе и местам их присоединения к проводке и кузову автомобиля.

Это единственное - что приходит на ум...

Старик, благодарю Вас за ответ.

Аккумулятор недавно поменял на новый. При замене аккумулятора проверяли прибором работу аккума под нагрузкой и т.д. и т.п. Все отлично.

Проверял провода которые питают сигу и всевозможные датчики от нее. Ничего подозрительного нет. Если бы питание пропадало брелок бы издавал звук(как Вы описали, звук я этот знаю, но его при поездках и вообще при работе авто нет, только когда выключаешь/включаешь питание борт.сети авто)

Предохранитель и все провода к нему и от него целые.

Может ли быть виноват датчик температуры? Показывает он температуру исправно, но все же. Попробовать поменять может быть?

Здравствуйте, такая же ситуация и у меня, очень странное поведение, слетает именно после езды на какое то расстояние, пока так и не отловил этот момент, может кто подскажет что не так то

Кстати Квазар, у вас разрешилась эта проблема? Может подскажете что было

Добрый вечер!

Все так же...никто не знает в чем причина. Обращался к разным установщикам. Как вариант все предлагают менять датчик температуры. Поменял, все так же. Не постоянно же его менять. Да и показывает он корректно.

Поломка конечно не особо напрягающая...но все же не плохо было бы специалистам СтарЛайн этого форума помочь решить проблему. Но увы они молчат(в этой теме).

вот такие дела.

Если датчик температуры исправен и ошибок в подключениях нет как нет плохих контактов в соединениях и колодке предохранителя, то чаще всего причиной сброса автозапуска является:

2. В бортсети была просадка напряжения ниже 10 вольт

Проверяется это просто - на холодном моторе (желательно подзамороженном до минус 10...15 к клеммам аккумулятора подключается вольтметр и делает пуск мотора "с ключа". В момент вращения стартера фиксируется - до какого значения упадут показания вольтметра. Если ниже 10 вольт - это ответ ...

Аккумулятор недавно поменял на новый.

К сожалению - "новый" - это не показатель для такого предмета, как аккумулятор. ИСПРАВНЫЙ и НЕ ИСПРАВНЫЙ, ХОРОШИЙ и ПЛОХОЙ - вот два состояния, четко описывающие здоровье аккумулятора... И только что купленный может быть ДОХЛЯК, а проработавший уже лет пять может быть вполне БОДРЯЧОК.

При замене аккумулятора проверяли прибором работу аккума под нагрузкой и т.д. и т.п. Все отлично.

Чуть выше написано - что надо проверить, чтобы наверняка его исключить из перечня подозреваемых...

Может ли быть виноват датчик температуры?

Может и даже ИНОГДА Показывает он температуру исправно,

Попробовать поменять может быть?

После проверки аккумулятора по приведенной выше методе ПРИ УСЛОВИИ, что реально все цепи и монтаж проверены и ошибок/проблем в подключениях нет , датчик - кандидат под замену...

Все так же...никто не знает в чем причина.

знаем о наиболее частых и указали их давно.

Обращался к разным установщикам. Как вариант все предлагают менять датчик температуры. Поменял, все так же.

Бывает...

Перечитываем написанное и думаем - а всё-ли проверили именно так, как было рекомендовано.

Последний шаг - сдача базового блока в сервис Ультрастар на проверку. Адреса тут Выберите ближайший. Однако - если проблема не в нем, то Вы просто оторвете людей от помощи тем, кто реально в ней нуждается... Вы ПРОВЕЛИ ПРОВЕРКУ ПРОСАДКИ НАПРЯЖЕНИЯ при стартерной прокрутке? Если есть возможность - то лучше измерять даже не на клеммах аккумулятора, а между черным проводом из 18-контактного разъема и красным толстым из 6 контактного силового разъема сигнализации...





Старик, благодарю Вас за содействие и за подробный ответ возможной поломки сигнализации. Приму все к сведению. На днях поеду в установочный центр, где устанавливали сигнализацию. Попробую что бы поискали неисправность, руководствуясь Вашими записямя. После отпишу тут результат.

сейчас он закреплен на резиновый патрубок термостата пластмассовыми хомутами

был случай термостат не работал, был перегрев датчика(хотя это было лето)

Commenting disabled