GOOD, I'M SATISFIED
Satisfaction mark by antiserj 4 years ago
Здравствуйте, Antiserj!
1. Вы использовали кнопку ВАЛЕТ Здесь фото КНОПКИ , ключ зажигания и брелок, а также написанное на стр.  34 и 36 ИНСТРУКЦИИ ПО УСТАНОВКЕ для СМЕНЫ температуры запуска? (Или установщик ПРОГРАММИРОВАЛ систему и менял эту температуру?) Или было оставлено ЗАВОДСКОЕ значение?
2. Если МЕНЯЛИ, то что показал брелок , когда Вы "запрограммировали"вариант функции 4?
На том месте, где обычно часы что было: 4_1 или  4_2?
Если об этом ничего не знаете, то

3. Сейчас, при активации третьей слева иконы в нижнем ряду - при ВКЛЮЧЕНИИ АВТОЗАПУСКА - что рисует брелок  после мелодии "тили-ли-ли лим" на том месте, где ЧАСЫ на брелоке? -5С или -10С?
Как активировать - надеюсь знаете (об этом в самом начале инструкции по эксплуатации - там где про курсорный способ - стр 20,21) и в конце - там, где описание АВТОЗАПУСКОВ стр 56 и далее...
Нет инструкции? Скачайте отсюда Описание А91 ( они в конце).
-1




 
Была установлена функция 4_1, все было нормально, автомобиль запускался -5.
Через некоторое время я заметил, что запуск стал производиться -10. Я сначала скинул клемму с аккумулятора, запуск -10,
брелок указывает на -5. Я переустановил на -10 (4.2), а затем на -5 (4.1), ничего не изменилось брелок пишет, что установлена температура -5, а запуск производится при температуре двигателя -10, что подтверждается показаниями брелка при однократном нажатии на "*".

+1
Under review
Добрый день.

запуск производится при температуре двигателя -10, что подтверждается показаниями брелка при однократном нажатии на "*".



Добрый день!
Все эти действия я выполнил. Запуск производился корректно -5. После неудачного запуска холодного двигателя, после сброса автозапуска, я его переустановил, но машина стала заводиться -10, брелок пишет, что установлено -5. 
+1
Вы написали, что смотрите температуру одиночным нажатием кнопки звездочка.
А я Вам дал ссылку на инструкцию, где говорится, что температура двигателя просматривается Двойным нажатием кнопки.
А это говорит что у Вас все корректно. В салоне -10 а запускается по двигателю -5.
Все понял, спасибо большое. Сбой не в сигнализации, а у меня в голове!!!
Пожалуйста.
Главное Вы разобрались.
Commenting disabled