+2
Answered

А91 при автозапуске не крутит стартер, но зажигание присутствует.

Добрый день! Проблема возникла недавно, сигнализация стоит года три уже, ставил сам. Авто ВАЗ 2111, заметил, что всё чаще не работает автозапуск. а происходит вот что: поставил на охрану, завёл, включается зажигание, качает бензонасос и т.д., НО стартер и не думает крутит, потом соответственно после повторов, на брелке: "SP" и всё, с ключа заводится с полтыка, или при сбрасывании клеммы, автозапуск вновь работает нормально, температура не влияет, что +10, что -10. Где собака зарыта? Спасибо.

Under review
Здравствуйте. 
Пожалуйста, отключте встроенную блокировку стартера ( отсоедините тонкий черно\желтый провод, заизолируйте его, устраните разрыв штатного провода, оставив подключенным к нему толстый черно\желтый провод) и проверьте - будут ли изменения.
Забыл добавить, у меня не было никаких блокировок стартера никогда, по факту подключены только провода на +12В, зажигание и толстый желтый на стартер, но поломка плавающая, соединения проводов в порядке.
Пардонте, чёрно-жёлтый провод на стартер.
Смотрите, что ещё заметил, шёл вчера мимо своей машины, решил с брелока (или брелка) завести, первая прокрутка стартера была буквально секунду, вторая примерно так же, с 3-й попытки машина завелась, понятное дело, за такой короткий срок, не 3.6 секунд уж точно машине тяжело завестись, Посему такая короткая прокрутка, ума не приложу, В теории, получается, что быть может ложно срабатывает вывод контроля работы двигателя. Выходит, что уже второй глюк сигнализации...

Есть ТРИ вопроса-просьбы:
1. Что в качестве контрольного сигнала и куда конкретно подключен серо-черный провод?
2. Измерьте  - ДО КАКОЙ ВЕЛИЧИНЫ проседает напряжение на клеммах аккумулятора (а лучше - прямо на красном проводе сигнализации) ПРИ СТАРТЕРНОЙ ПРОКРУТКЕ КЛЮЧОМ. Если ниже 10 вольт, то автозапусков не будет, если до 10,5 - то они будут неустойчивыми.
3. Повесьте небольшую лампочку между черно-желтым проводом сигнализации и массой. Наблюдайте за её поведением. ОСОБЕННО - года у вас начнется то, xnj описано в самом начале - ПОСЛЕ ТОГО, как ПЕРЕСТАНЕТ качать бензонасос, НО СТАРТЕР НЕ ЗАКРУТИТ при пуске через сигнализацию - БУДЕТ-ли зажигаться эта лампочка? И как долго будет гореть, если будет зажигаться. И еще - в тот момент, когда ДОЛЖЕН включиться стартер - что с приборной доской  -  ОНА ПРИГАСАЕТ (яркость лампочек падает) на некоторе время и только потом гаснет? Или просто РЕЗКО ГАСНЕТ? Или яркость не меняется?

Подозреваю, что у вас или проблемы с  контактами в проводке, в том числе в колодке ЗЕЛЕНОГО предохранителя на красном толстом проводе сигнализации или в реле на плате сигнализации. - это если стартер не крутит вообще
И еще - При просадке напряжения НИЖЕ 10 вольт автозапуск/дистанционный пуск сбрасывается или неустойчив - это для второго случая - когда попытки вращения есть.

Кроме того - то, что вы описывали В НАЧАЛЕ (стартер НЕ КРУТИЛ ВООБЩЕ) в корне ОТЛИЧАЕТСЯ от того, что описываете в конце (стартер пытается крутить, НО НЕДОКРУЧИВАЕТ).
Это разные симптомы и причины их различны... 
Развернуто ответили Вы, спасибо я пока ответить так не могу (до среды не будет меня точно), смотрите вкратце что выходит: сегодня сел в машину, глядя на приборку начал наблюдать, запустил с брелок дистанционный запуск, лампы парковки, масла, аккумулятора засветились, закачал бензонасос, щелкнуло реле в блоке сигналки, приборка чуть притухла в тот момент когда должен крутануться стартер и...ничего не произошло, да и прикол в том, релешка отщелкнула и т.д. Попыток вращения стартера не было точно. Короче, предварительно могу сказать, что видимо у меня дело в проводке, все измерить смогу только после среды, понять и простить, но тут отпишусь обязательно, с ключа машина завелась и затем прогретая с брелока завелась нормально.  Я могу не то что тестером, даже осциллографом проконтролировать всё что приходит и не приходит, всплески и просадка напруги.
Вечер добрый! Что-то, видимо с аккумулятором, в мороз почти не заводится.. При прокрутке стартера напряжение до 8,5В садит...
Спасибо, что сообщили. Все как в большинстве случаев - банально - не хватает мощи для вращения стартера. А вот кто виноват - аккумулятор, стартер или проводка  - это уже надо смотреть по месту. Самое простое - взять на прокат аккумулятор у отца/брата/друга на пару дней. Все станет понятнее. 
Здравствуйте!
Прошу помочь советом.

Проблема в следующем - не заводится автомобиль с автозапуска в морозы. Даже не очень сильные (-15). При чем происходит это так - сигнал на пульт приходит, что машина завелась, но на самом деле это не так. Стоял у машины, буквально полсекунды крутанулся стартер, потом тут же перестал, питание и дальше поступает на прибор, но машина не работает. Тем не менее на брелок идет сигнал о том что она работает, а на самом автомобиле маргают поворотники (так настроено). Выставлял максимальную прокрутку стартера (так как съем идет с тахометра и не страшно как долго будет заводится).
На что именно обратить внимание.
Недавно поменял аккумулятор и стартер - грешил на них. Теперь в -30 машина заводится с ключа без проблем. Может это важно, коробка - автомат.
Добрый день.
Нужно изменить точку подключения провода контроля.
Подключите на генератор и измените значение в настройках.
Правда сперва я бы проверил, какое значение установлено на данный момент в пункте 11, второй таблицы.
Должно быть по тахометру. Проверю. Спасибо за совет.
Добрый день. Приобрел сигн.А91. Столкнулся с такой проблемой не заводится с авто запуска после ночи или длительного интервала времени ~8ч+. Когда пытаюсь заводить ситуация : Идет полная подготовка щелкают релешки качает бензо-насосик и....тишина....после не удачных попыток. Ничего не происходит. Но! стоит только куда скататься по мотаться по городу., машина везде заводится с автозапуска что центр города с переполненным трафиком, что удаленное расстояние 300м+ все нормально, а с утра ехать на работу начинает капризничать. Читал видел схожие проблемы, но не совсем подобная ситуация как у меня. Автом.ФФ2 с АКПП. Спасибо. АКБ новый.
У тебя то, о чём я писал выше, если напряжение низкое, точно не помню сколько, то сигналка считает, что АКБ подсевший и не хочет крутит стартер, надо проверить надежность соединения силовых проводов от блока сигнализации до замка зажигания, к тому же, надо посмотреть, чистые клеммы у АКБ или нет, возможно АКБ не дозаряжается из за плохого контакта. А на горячую само собой будет стабильно заводиться, т.к. АКБ уже подзаряжен и напряжение выше будет. Надо замерить напряжение в холодном состоянии на самой АКБ, но не на самих клеммах, в момент прокрутки стартера на проводе стартера, идущем от замка зажигания до блока сигналки. В общем, собака зарыта в недостаточном напряжении, которое поступает на блок сигналки. 
Константин Покидкин, здравствуйте. У Вас ФОРД, а у него СТАРТЕР не крутит, если контроллер управления двигателем НЕ УВИДЕЛ ЧИП из обходчика. Выйдите к машине с утра, НЕ ПЫТАЯСЬ заводить её из дома и УЖЕ СТОЯ возле неё - подвайте команду на запуск и ВНИМАТЕЛЬНО следите за происходящим. -Если попыток будет 4, и каждый раз КРАСНЫЙ кружок (ИНДИКАТОР ИММО) по центру табло будет часто мигать в процессе попыток со стороны сигнализации ВМЕСТО того, чтобы ВСПЫХНУТЬ и ПОГАСНУТЬ (как это у вас происходит при запуске мотора ключом), то НАДО ПЕРЕДЕЛЫВАТЬ монтаж ОБХОДЧИКА. Как именно - читаем ТУТ  

О результатах ПРОВЕРКИ  и дальнейшем устранении (если я прав) просьба сообщить.
Старик. Сегодня с утра было все как вы и сказали. Но вопрос, почему заводится норм с автозапуска, после того как покатаешься на ней? да же можно со стоянки 50м проехать и все норм. будет заводится
Потому что либо салон немного прогревается, либо ПОТРЯСЕТ по дороге и  в результате - восстановится ПРОПАВШИЙ контаткт в цепях ОБХОДЧИКА. Характерно для НЕКАЧЕСТВЕНОЙ установки сигнализации по принципу "и так сойдет". Требуется ПЕРЕДЕЛКА по принципу "КАК ПОПАЛО - НЕ СОЙДЕТ".
Ссылка - как НАДО ПЕРЕДЕЛАТЬ - выше. Либо сами переделывайте, либо отправляйтесь к ГРАМОТНЫМ установщикам. 
У меня та же самая проблема с автозапуском, не крутит стартер и все. Сначала машина перестала заводиться с утра потом через раз в течении дня и в итоге отказывается заводиться вообще. Попытка завестись с брелка сидя в машине с чипом иммо не дала результатов. Была проверена проводка от блока до замка зажигания, от блока до обходчика иммо, все впорядке. При попытке запуска с брелка на толстом черно/желтом проводе появляется 12+ но стартер не крутится, после 4 неудачных попыток брелок выдает SP
Добрый день.
Подскажите, пожалуйста, Вы ключ вставляете в замок зажигания или просто находитесь с ним в автомобиле?
Скорее всего вопрос связан с модулем обхода иммобилайзера, но если сможете снять видео, то можно будет сказать точнее. В кадре нужно видеть табло приборов.
Спасибо.
На Nissan Tiida не обязательно вставлять ключ в замок зажигания, там установлена вращающаяся рукоятка которая разблокируется нажатием педали тормоза и иммобилайзером чип которого должен находиться в определенных зонах авто. Если бы, дело было в обходчике, то машина бы все равно увидела второй чип с которым я сел в машину. Видео сниму позже.
Я так же как и Вы знаю как заводится автомобиль Nissan Tiida.
Извлеките ключ и вставьте его пожалуйста в замок, когда будите снимать видео, пожалуйста.
ps: настройки системы Вы не меняли?
Настройки не менял
Проверить как и куда подсоединен черно\желтый толстый и. (если есть возможность) попробовать поставить разгрузочное реле
Черно желты тонкий и толстый подключены в разрез белому проводу(Стартер). Была попытка подключения только черно/желтого толстого провода параллельно белому, безрезультатно. Зачем ставить реле? Я понять немогу в чем причина поломки, так как 3 года все работало как часы. повторюсь 12В на черно/желтый толстый провод приходит.
+12 приходит....но возможно силы тока просто не хватает.
Поэтому реле что бы разгрузить то которое стоит в А91... или в сервис
Замерял напряжение на черно/желтом толстом проводе когда заводил с ключа, просадка до 10,6 V при старте с сигналки стабильные 12,6 V. Как будто на страртер не приходит напряжение.
Аккумулятор заряжал.
И черно/желтый толстый провод это же выход с сигнализации на стартер, может стоит еще штатная блокировка в авто, которая не дает подать на стартер напругу.
Добрый вечер.
Замерял напряжение на черно/желтом толстом проводе когда заводил с ключа, просадка до 10,6 V при старте с сигналки стабильные 12,6 V.
Это говорит, что вопрос в автомобиле и подключениях.
Я бы проверил пункт 8, таблица два. Должно стоять положение один.
Все верно, положение один.
МДА...
Я б тогда попробывал при включенном зажигании(ключом) подать +12 на черно.желт....зааедется?
Надо будет попробовать.
В общем проблема была в обходчике, вышла из строя релюшка внутри него. Ну и еще устала батарейка в основном брелоке иммо. После замены обходчика все заработало как часики.
Добрый день! Появилась проблема на а91 - при запуске с брелка втягивающее стартера тихонько щелкает, но стартер не крутит. С ключа всё отлично крутит, заводится. Заводишь с брелка, включается зажигание панель загорается качает насос - пауза в секунду, стартер щелк- пауза, приборка тухнет, - процедура повторяется ещё три раза, после чего на брелке SP. Что-то с блоком сигналки?
Добрый день.
Возможные причины описаны в статье базы знаний форума. Устранить причину наблюдаемой ситуации на Вашем автомобиле смогут в фирменном установочном центре или у любом из установочных центров Вашего города.
Commenting disabled