0

Срабатывает автозапуск после остановки

Евгений Хохрин 3 years ago • updated by Старик 3 years ago 8

День добрый. Когда устанавливаю автозапуск по таймеру, а потом днём езжу не отключая его то происходит следующее - останавливаюсь, глушу автомобиль, тут же срабатывает центральный замок и срабатывает автозапуск. Получается, что если таймер должен был сработать в то время, когда я в движении, то автозапуск как бы откладывается до остановки. Как это исправить?

Спасибо

Поставьте по температуре, а по таймеру отключите.

а других решений нет? я хочу именно по таймеру. это нормальная работа сигнализации?

я хочу именно по таймеру. это нормальная работа сигнализации?

Этот режим работает так: сигнализация отсчитывает интервалы времени с момента активации этого режима (1,2,3 или 24 часа +/- несколько минут) и затем проверяет - ЕСЛИ МОТОР заглушен и ЗАЖИГАНИЕ ВЫКЛЮЧЕНО, А КАПОТ ЗАХЛОПНУТ, то она тут же подает команду на запуск мотора. Если на момент проверки или мотор работает, или хотя-бы зажигание включено или концевик капота замкнут на массу (капот открыт), ТО СИГНАЛИЗАЦИЯ ПРОПУСКАЕТ ЭТОТ АВТОЗАПУСК и начинает новый отсчет времени.

Гадство этого запуска состоит в том, что нередко люди оказываются возле замкнутой машины с ключами внутри, ПОТОМУ ЧТО НИКТО из них НЕ ВЫСЧИТЫВАЕТ - а не скоро-ли там очередной мой интервальный запуск и не имеют привычки, выходя из автомоибля ЗАБИРАТЬ КЛЮЧИ С СОБОЙ, даже если выпрыгнули "на минутку"...

НЕ исключено, что Вы попадаете в логическую яму - подгадываете свои поездки их окончание как раз под очередной интервальный пуск мотора...


Или у Вас ВСЕГДА ЧЕТКО - ТОЛЬКО ВЫТАЩИЛИ КЛЮЧ - и тут же АВТОЗАПУСК? А если хотя-бы ради эксперимента выполнить рекомендацию Eugenus на пару -тройку дней для проверок?


Если же и в этом случае мотор будет заводиться СРАЗУ ЖЕ при вытаскивании ключа из замка зажигания, то ЭТО НЕНОРМАЛЬНО и надо посетить ГРАМОТНЫХ установщиков для проверок...

спасибо за подробный ответ.

вряд ли я так чётко попадаю в логическую яму 2-3 раза в день :)

слава Богу, всегда ношу брелок отдельно от ключа и не переживаю за захлопывание, но часто не успеваю выходить :)

Та же самая проблема, при включенном режиме автозапуска по температуре, всегда после выключения двигателя сразу происходит повторный запуск с запиранием дверей и постановки авто на охрану. Прошлую зиму отъездил с включенным режимом запуска по температуре и всё работало как надо.

Если обращаться к установщику это будет диагностика сигнализации или её просто сбросят на заводские установки и настроят заново???

Та же самая проблема, при включенном режиме автозапуска по температуре, всегда после выключения двигателя сразу происходит повторный запуск с запиранием дверей и постановки авто

на охрану.

Заглушив мотор тут же дважды коротко жамкние кн.3 брелока - что напишет брелок на месте часов? (машина при этом должна поморгать фонарями, а сирена покрякать) - это поиск автомобиля и просмотр температуры датчика мотора...

Прошлую зиму отъездил с включенным режимом запуска по температуре и всё работало как надо.

Ну и хорошо - значит в прошлую зиму всё было исправно. Что случилось за весну-лето-осень - надо выяснять, просьба выше - попытка выяснить - жив-ли датчик...

Если обращаться к установщику это будет диагностика сигнализации или её просто сбросят на заводские установки и настроят заново???

Сброс делать ни в коем случае нельзя - текущую проблему не решит , а станет только хуже...

надо провести проверки/диагностику и возможно или перенести датчик в другое место на моторе или вообще заменить его на исправный. Лучше, если этим займется профессионал, еще лучше - если тот, кто устанавливал...


Извините, что пришлось ждать - я захожу на сайт не каждый день , а другие ребята ,возможно, пропустили Ваш вопрос...

В общем не знаю, как так получается, но после того, как я написал на сайт о проблеме с сигналкой, на следующий день после этого её не стало. Как ушла проблема не знаю, всё что я сделал:

1.машина постояла в тёплом гараже 2 дня,

2.заменил батарейку в брелоке от иммобилайзера.

Сейчас езжу с включенным режимом автозапуска по температуре и проблема описанная ранее никак не проявляется.

Сейчас езжу с включенным режимом автозапуска по температуре и проблема описанная ранее никак не проявляется.

Ну и хорошо, значит дело было не в самой сигнализации скорее всего...

Иногда такое случается из-за выпадения росы на плату блока при колебаниях температуры вокруг нуля градусов и наличии влаги в салоне на ковриках... Старайтесь своевременно вытрясать снег и лед с ковриков и держать салон СУХИМ...