0

Центральный замок А91

Сергей868 4 years ago • updated 4 years ago 28
Поставил Сигналку на Ваз-2112 . Через два дня перестали открываться двери с пульта . при прозвонке оказалось , что нет напряжения на синем и зеленом проводах при команде на пульте ... В Арсенале (ставил там) сказали что мой косяк ... Как узнать в чем причина ???
А в чем косяк? Что говорят
Что сам куда то залез ... или замкнул...
Новый блок за 4900р нет желания покупать...
А Вы кудато лазили???? На Этих проводах есть предохранители их проверяли????
Не лазил никуда . Предохранители целые ... Поменял для уверенности , без результатов.
Нет напряжения на выходе колодки Ц.З самой сигналки .Дополнительный плюс есть .
Как будто реле какое накрылось...
Тогда вопрос куда подключены ЗЕЛЕНЫЙ и СИНИ?К каким проводам? И еще год авто?
С-й и З-й к проводам родного Ц.З которые идут на моторчики в двери ... 2002 год
Желтый и красный . вроде
А штатный ЦЗ сейчас работает? Если ДА ,сможете проверить ЧТО на желтом и красном сейчас...
Он был давно отключен , так как накрылся...
При подаче напряжения на желтый и красный от аккумулятора (отцепив синий и зеленый ,дабы не замкнуть) ,моторчики работают .
Ну тогда остается только одно,не хватило мощности встроенных реле(т.к. авто не новое привода ходят скорее всего тяжело)  
Сгорели дорожки в блоке. Но если Вы не лазили - это не Ваш косяк

И еще какой номинал предохранителей на зел и синим проводах?
Это не ТЕ ...Это на повороты ,выньте их и повороты моргать не будут.
Эти стоят на зел\черн и зел\жел . Ищите еще !!!!Должен быть минимум ОДИН на 15А и по идее еще 2 по штату они - 10а
они и там и здесь стоят на 7.5
колодка на шесть контактов с закольцованным плюсом .4 предохранителя на однотонных и полосатых по одному ...
7.5 ОЧЕНЬ мало на 4 замка! Должны были сгореть они ...а не дорожки
Если конечно на них перемычку не намотали...
перемычек небыло ... Видимо придётся ехать , ругаться с ними . должна же быть какая-то гарантия на сигналку .
3 года.... Штатно на зеленом и синем стоят пред. на 10А. В таком варианте подключения как у Вас я бы поменял их на 15А...Но обычно я подключаю через штатный ЦЗ,что бы нагрузки избежать на реле сигнализации
но тут до предохранителей ток не доходит . 
Это выходы на замки...черно красный - на +12 ,зел\черн и син\черн на массу . Схема подключения есть в инструкции...
Вот и хочу найти причину отсутствия импульсов . сброс на заводские настройки видимо ничего не даст . клеммы с аккума скидывал на ночь в надежде на ЧУДО ... ;)
Сгорели дорожки внутри блока...хотя должны были сгореть преды на 7.5.
Спасибо за информацию !!! Поеду в Арсенал , пусть меняют ...
Пожалуйста. 
по мимо предохранителей я бы рекомендовал вам проверить черно красный провод из разъема ц.з., на нем должен быть постоянный плюс, бывает что что клемачка на черно красном проводе отпадывает, 
Всем Спасибо ! Отдал в сервисный центр StarLine ,поменяли реле за 400 рублей и всё работает ...