0

A91 периодически при попытке завода с брелка включается зажигание, а стартер не крутит.

Михаил_ 2 years ago • updated by alexo77 2 years ago 55

Добрый день. Starline A91 стоит на приоре 2010 г.в. Большая часть запусков с брелка происходит с первого раза. А иногда происходит следующее: подаю с брелка команду на запуск - включается зажигание(стартер не крутит) - на приборной панели начинает мигать значок ключа (как я понимаю штатный иммобилайзер) - зажигание выключается, происходит вторая попытка (может завестись, а может и произойти тоже самое). В результате может вообще не завестись и выдать на брелке SP. (Стоял рядом с автомобилем и пробовал заводить с брелка). Проблема плавающая. Может в течение пары недель заводиться с первого раза, а может и через день возникать подобная проблема. Ездил к установщикам, поменяли обходчик - проездил с новым обходчиком около недели, проблема опять всплыла. Съездил еще раз к установщикам - поменяли антенну иммобилайзера(если не ошибаюсь). Еще две недели поездил без проблем, потом то же самое. Может было у кого то что-то подобное, и если было то как решали проблему?

+4

Михаил, добрый день!

У вас, действительно, проблема в обходчике штатного иммобилайзера, либо в качестве его установки.

При условии квалифицированной установки обходчика, а также использовании качественного обходчика, проблема решится.

Спасибо.

Добрый день, похожая проблема. Сигнализация B91. Приобрел машину, была только с маленьким брелоком. Приобрел брелок с обратной связью. Прописал. Правда маленький при этом стерся из памяти, но не в этом проблема. Машина не заводится с брелока. Глушу двигатель, вытаскиваю ключ, ставлю на стояночный тормоз, выхожу из машины, ставлю на охрану. При попытке завести машину нажимаю первую кнопку, жму до "тим-тили-лим" затем кратковременно нажимаю 3 кнопку, на брелоке загорается "st" бензонасос начинает качать, загорается панель (при этом если переключатель салонного освещения переведен в режим "дверь" загорается салонное освещение) но стартер не проворачивается. Четыре попытки - затем надпись на брелоке "SP" габариты мигают 4 раза - двигатель не завелся. В чем может быть проблема?

Заранее благодарен за ответ.

Добрый день.

Прописал. Правда маленький при этом стерся из памяти

все брелоки необходимо прописывать за один раз


Глушу двигатель, вытаскиваю ключ, ставлю на стояночный тормоз, выхожу из машины, ставлю на охрану

Если автомобиль с механической КПП, то необходимо выполнять действия так:

Ставим на стояночный тормоз, вытаскиваем ключ, выходим из машины, ставим на охрану, двигатель глохнет сам.

Если у вас АКПП, то эта процедура не нужна.


В чем может быть проблема?

Проблема с подключениями цепи стартера или с обходчиком.

Обратитесь в установочный центр.


Спасибо за ответ. Коробка автоматическая, TLC Prado 120.

все брелоки необходимо прописывать за один раз -

я это конечно знаю, но у меня почему-то не получается. Видимо сноровки не хватает. По одному прописываю, а два за 1 раз не могу.


Проблема с подключениями цепи стартера или с обходчиком.

Обратитесь в установочный центр. -

К сожалению, ближайший сервисный центр 300 верст, не накатаешься, образование высшее техническое, дружу с вольтметром и паяльником, с транзисторами и диодами на "ты", схемы читаю, может подскажите какие цепи и как прозванивать, если это возможно, буду очень благодарен. Хотя бы подскажите, какой провод идет на стартер при запуске с брелка и на обходчик. С чего начинать? Кстати так и не понял, В91 и А91 - это аналоги, и в в чем их различия?



Надо проверить запуск с ключом в замке .

Я перед тем как обратится на сайт его прочитал, нюансы учел, пробовал заводить с ключем в замке - результат такой-же, не заводится. После того как прописал новый брелок, машина у меня с брелока пару раз завелась - через раз, сейчас совсем не хочет. Все предидущие машины были с автозапуском, привык уже садится в теплую, прогретую машину, да и двигателю от этого хорошо, надо до зимы эту проблемку решить.

решить ...

Думаю посетить надо установщикам... И он все поправит

Писал выше, ближайший специализированный сервис - 300 верст, надо попробовать самому.

Ок.

Самому... А потом в сц? ))


Итак даете команду на запуск что происходит? На панеле приборов лишние символы?

10 мин сбегаю на улицу до машины, все подробно опишу.

Слушайте, мистика какая-то: вышел на крыльцо, запустил автозапуск, захожу в гараж, машина заведенная. Попробовал ещё 2 раза - заводится, что за глюк?

В общем попробовал через 15 минут, результат тот же самый - не заводится, хотя перед этим 3 раза завелась без проблем. Как писал выше:

Ставлю на ручник, глушу двигатель, вытаскиваю ключ, выхожу из машины, ставлю на охрану. При попытке завести машину нажимаю первую кнопку, жму до "тим-тили-лим" затем кратковременно нажимаю 3 кнопку, на брелоке загорается "st" бензонасос начинает качать, загорается панель (при этом если переключатель салонного освещения переведен в режим "дверь" загорается салонное освещение) - но стартер не проворачивается (слышно, что втягивающее не срабатывает). Четыре попытки - затем надпись на брелоке "SP" габариты мигают 4 раза - двигатель не завелся. Лишних символов на панели не загорается. При попытке вставить ключ в охранное время сидя в машине значек на панели "красная машина, внутри светящийся ключ" - исчезает, но без ключа в замке, ни с ключем машина не заводится.

попробуйте снять рамку обходчика с замка. вставьте ключ и попробуйте автозапуск.

В общем, где-то плохой контакт либо что-то ещё.

Т.е. при запуске с брелка машинка тухнет с ключиком?

возможно реле в блоке.

Дальше готовы? Чинить

Нет, этот значек не тухнет. Он тухнет только тогда, когда вставляешь ключ в замок.

Раз не тухнет - проверьте обходчик.

Разбирайте подрулевой кожух...

Там ищем не штатное кольцо

Как оно выглядит и где обычно установлено?

обычно кольцо на замке....как выглядит - зависит от установщикам.

Разбирайте,сделайте фото...

Хорошо, завтра попробую, у меня уже полночь, спать надо, спасибо всем за ответы, фото обязательно будет.

Эх.....

Ну завтра так завтра)))

Итак, приветствую всех, кольцо по-моему обнаружено, выкладываю фото: от него видно идут 2 провода и под замком замотано изолентой что-то типа конденсатора (по форме) размером в длинну 20 мм х 08 мм, разматывать не стал жду дальнейших указаний :-)

Обходчик похоже самодельный.

Снимите антену(это 2 черных проводочка) и проверьте запуск с ключом .

Типа конденцатора ,возможно реле. пр запуске должно щелкнуть.

При снятой петле при запуске с брелка какие то реле щелкают, но 100 % уверенности что это то реле (на которое идут 2 провода петли) нет. Но всё же 2 раза попробовал запустить, при снятой петле стартер крутит, хоть и машина не заводится.

Сключом в замке и снятой петле не заводится??

А просто с ключа она нормально заводится?

При снятой петле с ключа НЕ ЗАВОДИТСЯ (стартер крутит)

сижу и думаю - снять петлю это просто её сбросить с замка - верно?

Да. Лишнее, не родное

Какие выводы, что делать дальше? Я так понимаю, что дело всё-таки в этом обходчике, при снятой петле стартер крутит, но машина не заводится, что ключем, что брелоком. Даже если ключ в замке, и заводишь с брелока. Но питание на зажигание разомкнуто, не поступает.

При одетой петле стартер крутит через раз с брелока. При заводке с ключа заводится нормально.

Я не вижу что и как... Поэтому понять тяжело. Вот 300 км я думаю пора и проехать...

Да.. Жаль, а так всё хорошо начиналось. Может ещё что придумаете?

мой совет снимите это кольцо вставьте ключ пробуйте запуск если работает стабильно дело в обходе (дальше ждите советов)

хорошо,попробую

при снятой петле с ключа не заводится. При попытке завести с брелока стартер крутит, но машина не заводится!

???

подозреваю чип только в обходе а ключ чисто болванка (фото ключа сделайте с двух сторон)

Да, ключ болванка, не чипованый, иммобилайзер отдельно, фото выкладываю. С другой стороны ключ аналогичный.

кстати сига В91 или В9 и немного непонятно Ваше Даже если ключ в замке, и заводишь с брелока. Но питание на зажигание разомкнуто, не поступает. это как ?

Сига В91

при снятой петле:

- при заводке с ключа стартер крутит, но машина не заводится, я так предполагаю, что провод на зажигание разомкнут.

- при заводке с вставленным ключем (ключ просто вставлен, не проворачивается) в замок зажигания с брелока стартер крутит но машина не заводится. Если ключ вынуть из замка зажигания та же история - стартер крутит но машина не заводится.

кстати сига В91 или В9 и немного непонятно Ваше Даже если ключ в замке, и заводишь с брелока. Но питание на зажигание разомкнуто, не поступает. это как ?

Стартер крутит, но искра на свечи не подается, двигатель не заводится - ну это я имхую.

1 сиги В91 не встречал (видел только В9 лет 5 назад)

2 при снятой петле подозреваю чип только в обходе а ключ чисто болванка (фото ключа сделайте с двух сторон)

3 не ужели в Вашей деревне только медведи и нет ни одного человека который хоть раз ставил сигнализации

4 не видя машины и что происходит Вам ни кто ни чё не придумает

5 но Вы образование высшее техническое, дружу с вольтметром и паяльником, с транзисторами и диодами на "ты", схемы читаю

Сига точно В91. При покупке машины был только маленький брелок. Для того чтобы купить брелок с обратной связью, нужно было знать марку сигнализации. Разобрал половину торпеды, пока нашел блок. сфотографировал его, чтобы не забыть марку.

Может видео выложить. Только напишите как действовать и что при этом снимать!

а черный брелок это что смужает Ваше иммобилайзер отдельно

Вопрос не совсем понятен. Черный брелок - это иммобилайзер.

так да уберите черный брелок далеко и попробуйте запустите с ключа рамку обратно наденьте

блок сигнализации:

ладно с сигой понятно видно я это пропустил их В91 пошли сразу А91

так да уберите черный брелок далеко и попробуйте запустите с ключа рамку обратно наденьте

вытащил из иммобилайзера батарейку. Попробовал завести с брелока- как ни странно завелась. Но что-то пикает - какой-то посторонний писк из под торпеды, думаю машина не может найти иммобилайзер. Я думал она без него вообще не заведется. Заменил в иммобилайзере батарейку. Попробовал завести с брелока- завелась. ХЗ. Будем пробовать завтра. у меня уже пол первого ночи, завтра на работу.

немного поясню

1 у Вас чип стоит только в обходчике (поэтому со снятой рамкой стартер крутит но не запускается)

2 если без черного брелка стартер не крутит даже с ключа ,то проблема в доп иммобилайзере .

проверьте завтра так

вытащите батарейку из иммо подальше от машины (если стартер не закрутит проблема в нем)

проверьте завтра так вытащите батарейку из иммо подальше от машины (если стартер не закрутит проблема в нем)

отошел от гаража метров 100-120, гараж обшит железом, вытащил батарейку из иммо, попробовал завести, нет связи, подошел метров 8-10, поднял брелок вверх, машина завелась. В общем пробую в тесте 3-4 дня пробовать заводить с брелка, отпишусь потом. Так и не понял, для чего этот иммобилайзер нужен - машина без него заводится, но ехать не пробовал эти дни, катаю на служебной. Поедет или нет без батарейки в иммо? Только в салоне без батарейки в иммо что-то пищит.

Пока реально только заменил батарею в доп. иммобилайзере. Остальное всё без изменений.

немного поясню

если доп иммо находит черный брелок (метку) запуск есть, не находит не стартера.

то есть Вы рядом запуск с брелка есть. Вы чуть дальше нет запуска(нет стартера).


попробуйте так вытащите батарейку из метки подальше от машины и попробуйте запустить с ключа, если не будет стартера то всё таки метка работает (если Вы вытащили батарейку после того как иммо опознал метку будет скорее всего писк (потеря метки ). у некоторый иммо несколько минут ,потом только включение блокировок ) .если иммо работает, то для автозапуска необходима метка в салоне и как вариант

где ключ это метка .

попробуйте так вытащите батарейку из метки подальше от машины и попробуйте запустить с ключа, если не будет стартера то всё таки метка работает (если Вы вытащили батарейку после того как иммо опознал метку будет скорее всего писк (потеря метки ). у некоторый иммо несколько минут ,потом только включение блокировок ) .если иммо работает, то для автозапуска необходима метка в салоне и как вариант


Всё сделал как Вы ранее написали. Вытащил батарейку за 1.5 км. Приехал домой, попробовал завести с ключа - завелась. Проехал метра 2, машина заглохла. Всё это время пиликал звуковой сигнал - типа не вижу Иммо. Иммо работает, что не скажешь об сиге - заводится для прикола, а если надо машину прогреть перед поездкой из дому (у меня на газу) - хрен заведешь. Вот такая история. Кстати у меня на работе сотрудница пригнала Пассо - сига А91. Проблема та же - заводится через раз, видимо один криворукий установщик ставил!!!